<!-- v_a_main -->
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">

<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	<title>Prześwietlą zwroty
	| zyciewarszawy.pl</title>
	<meta name="Description" content="Obowiązek zwrotu nienależnych korzyści, odpowiedzialność majątkowa urzędnika – tak będzie działać rządowa komisja.">
	<meta http-equiv="Content-type" content="text/html; charset=UTF-8">
	<meta http-equiv="Content-Language" content="pl">
	<meta name="google-site-verification" content="g08pnM4PxIUw0wwcPpFInDvuJDDp8C2chypRoT6X9ok" />
	<link rel="icon" href="/static/favicon.png" type="image/png">
	<link rel="stylesheet" href="/static/glowna.css?timestamp=20120322" type="text/css">
	<link rel="stylesheet" href="http://static.presspublica.pl//web/zw/css/zw_common.css" type="text/css" />
	<link rel="canonical" href="http://www.zw.com.pl/artykul/669713.html" />

<!-- open graph protocol: -->
	<meta property="og:type" content="article"/>
		<meta property="og:description" content="Obowiązek zwrotu nienależnych korzyści, odpowiedzialność majątkowa urzędnika – tak będzie działać rządowa komisja."/>
	<meta property="og:title" content="Prześwietlą zwroty"/>
	<meta property="og:site_name" content="Życie Warszawy"/>
	<meta property="og:url" content="http://www.zw.com.pl/artykul/669713.html"/>
	<!-- http://grafik.rp.pl/grafika_zw/669713,,145.jpg -->
	<meta property="og:image" content="http://grafik.rp.pl/grafika_zw/669713,,145.jpg" />


<!-- koniec open graph protocol -->

	<!--
	<!-[if IE 7]>
		<link rel="stylesheet" href="/static/menu_IE7.css" type="text/css">
	<![endif]>
	<!-[if IE 6]>
		<link rel="stylesheet" href="/static/menu_IE6.css" type="text/css">
	<![endif]>
	-->

	<link rel="alternate" href="/rss/92.html" type="application/rss+xml" title="Prześwietlą zwroty">
	<script src="/js/prototype.js" type="text/javascript"></script>
	<script src="http://static.presspublica.pl//web/zw/js/zw_common.js" type="text/javascript"></script>
	<script src="/js/scriptaculous.js" type="text/javascript"></script>
	<script src="/js/commonScripts.js" type="text/javascript"></script>
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.3/jquery.min.js"></script>
	<script type="text/javascript">
		$.noConflict();
	</script>
	<!-- REMINDER: this function must be pasted inside the website pages. -->

    <script src='http://www3.smartadserver.com/config.js?nwid=1660' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'http://www3.smartadserver.com'});
    </script>

    <!-- REMINDER: this function must be pasted inside the website pages. -->
    <script type="text/javascript">
        sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
        function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
            if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
            document.write('<scr'+'ipt src="http://diff3.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
        }
    </script>

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-49499120-8', 'zw.com.pl');
        ga('require', 'displayfeatures');
        ga('send', 'pageview');

    </script>

	</head>
<body>

<div id="cookie-gm-new" style="display: none;">
    <div id="cookie-gm-new-inner">
        <button id="cookie-gm-new-button">ok</button>
        <div id="cookie-gm-new-text-container">
            <h4 id="cookie-gm-new-text-header">Pliki Cookies <span><a href="http://www.rp.pl/temat/990310.html">(Czym są pliki cookies?)</a></span></h4>
            Na swoich stronach spółka Gremi Media Sp. z o.o. wykorzystuje wraz z innymi podmiotami pliki cookies (tzw. ciasteczka) i inne technologie m.in. w celach prawidłowego świadczenia usług, odpowiedniego dostosowania serwisów do preferencji jego użytkowników, statystycznych oraz reklamowych. Korzystanie z naszych stron bez zmiany ustawień przeglądarki oznacza wyrażenie zgody na użycie plików cookies w pamięci urządzenia. Aby dowiedzieć się więcej o naszej polityce prywatności kliknij <a href="http://www.rp.pl/temat/990310.html">TU</a>.
        </div>
    </div>
</div>

<div id="all">
<div id="page_outer">


<div id="page_inner">

	<div id="top">

<!-- ========================= ZAKŁADKI ========================== -->
<div id="zakladki">
	<div id="sub-nav">
		<ul>
			<li class="link"><a href="http://www.zw.com.pl/temat/282386.html"><img src="/static/img/raportnagoraco.gif" alt="Raport o korkach - zw.com.pl" /></a><a href="http://www.zw.com.pl/temat/282386.html">raport o korkach</a><span>|</span></li>
<!--li class="link"><a href="http://www.twojelokum.zw.com.pl">nieruchomości</a><span>|</span></li>-->
<li class="link"><a href="http://empik.rp.pl/">księgarnia</a><span>|</span></li>
<li class="link"><a href="http://www.egazety.pl/oferta.html?title=28">ePapier</a><span>|</span></li>
<li class="link"><a href="/artykul/285.html">napisz do nas</a><span>|</span></li>
<li class="link"><a href="/rss/1.html"><img src="/static/img/rss.png" alt="RSS" /></a><span>|</span></li>
<li class="link"><a href="/artykul/220872.html">więcej kanałów RSS</a></li>

</ul>
	</div>
</div>
<!-- =========================== KONIEC ZAKŁADKI ============================= -->
</div>

						<!-- COOKIES BANNER : START -->
						<div id="gm-cookies">
							<div class="cookies-title">
								<span>Pliki cookies</span>
								<a href="http://www.rp.pl/temat/990310.html">Czym są pliki cookies <img src="http://static.presspublica.pl/web/rp/img/cookies/Qmark.png" alt="[?]" /></a>
							</div>

                            <p>Na swoich stronach spółka Gremi Media Sp. z o.o. wykorzystuje wraz z
                                innymi podmiotami pliki cookies (tzw. ciasteczka) i inne technologie m.in. w celach
                                prawidłowego świadczenia usług, odpowiedniego dostosowania serwisów do preferencji jego
                                użytkowników, statystycznych oraz reklamowych. Korzystanie z naszych stron bez zmiany
                                ustawień przeglądarki oznacza wyrażenie zgody na użycie plików cookies w pamięci
                                urządzenia. Aby dowiedzieć się więcej o naszej polityce prywatności kliknij <a
                                        href="http://www.rp.pl/temat/990310.html">TU</a>. </p>

							<button class="gm-cookies-continue-button" type="button">OK</button>
						</div>
						<!-- COOKIES BANNER 750x100 : KONIEC -->


<div id="columns">
<!-- ====================== LOGO ====================== -->
<div id="logo">

                    <div id="rp_pl">
                        <div id="rp_plp">
                        <a href="http://www.zyciewarszawy.pl/" title="Powrót na stronę główną"><img src="/static/img/logo_zw.gif" style="border:none;" alt="Życie Warszawy"></a>        </div>
                    </div>

                    <div id="panel">

                        <div id="search">

                        <div id="searchp">

							<script type="text/javascript">
                            function setSearchAkcja()
                            {
                               for (i=0; i < document.form_simple.radio1.length; i++)
                               {
                                if (document.form_simple.radio1[0].checked)
                                {
                                    document.charset="utf-8";
                                    //alert("Odbywa sie SUBMIT formularza RP!!! ");
                                    //alert("document.form_simple.query.value - "+document.form_simple.query.value);
                                    document.form_RP.query.value = document.form_simple.query.value;
                                    document.form_RP.submit();
                                    break;
                                }
                                if (document.form_simple.radio1[1].checked)
                                {
                                    document.charset="utf-8";
                                    //alert("Odbywa sie SUBMIT formularza NETSPRINT!!! ");
                                    document.form_NETSPRINT.all.value = document.form_simple.query.value;
                                    document.form_NETSPRINT.submit();
                                    break;
                                }
                                if (document.form_simple.radio1[2].checked)
                                {
                                    document.charset="utf-8";
                                    //alert("Odbywa sie SUBMIT formularza EUROADRES!!! ");

                                    new Image().src = 'http://go.arbopl.bbelements.com/please/redirect/3096/1/10/33/?param=73016/85671_0_';
                                    document.getElementById('WyszykiwarkaPL1').slowokluczowePL.value = document.form_simple.query.value;
                                    document.getElementById('WyszykiwarkaPL1').submit();

                                    break;
                                }
                               }
                            }

                            </script>




                            <form name="form_simple" method="GET" action="/search.html" onSubmit="javascript: setSearchAkcja(); return false;">

                                 <div class="search_form">
                                    <input name="query" type="text" style="background-color : #f6f6f6; border: #666666 1px solid; color:#999999;width:140px;" value="">
                                    <input type="submit" value="" class="myok"/>
                                </div>

                            	<div class="search_radio">

                                    <div class="radio">
                                        <input name="radio1" value="rp" checked="checked" type="radio" />
                                    </div>
                                    <div class="radio"><img style="margin: 4px 0pt 0pt;" alt="Życie Warszawy" src="http://zw.com.pl/static/img/zw_search.jpg" /></div>



                                    <div class="radio">
                                       <input name="radio1" value="ns" type="radio" />
                                    </div>
                                    <div class="radio">
                                        <img src="http://zw.com.pl/static/img/logo_netsprint.jpg" alt="Internet NetSprint" style="margin: 4px 0pt 0pt;" />
                                    </div>

                            	</div>
                            	<div class="search_zaawansowane">
                                	<a href="http://zw.com.pl/search.html"><span class="small_link">+zaawansowane</span></a> | <a href="http://zw.com.pl/artykul/220527.html"><span class="small_link">pomoc</span></a>
                           		</div>

                            </form>

                            <form name="form_RP" action="/search.html" method="GET">
                                <input type="hidden" name="query"  value="">
                                <input type="hidden" name="searchType" value="simple" />
                            </form>

                            <form name="form_NETSPRINT" action="http://www.netsprint.pl/serwis/search" method="get" target="_blank">
                                <input type="hidden" name="fff" value="0" />
                                <input name="all" type="hidden" value="">
                                <input type="hidden" name="domain" value=""/>
                                <input type="hidden" name="rpp" value="10" />

                            </form>

                         </div>
                        </div>
                    </div><!-- id="panel" -->


                </div>
<!-- ====================== KONIEC LOGO ====================== -->

                <!-- menu pod logo -->
                <div id="menuPodLogo">
                	<div id="menuPodLogoP">
              	    <div class="normal">
              	    	<script type="text/javascript">
												var uri = 'http://grafik.rp.pl/link_generator/imieniny.js';
												document.write('<'+'scr'+'ipt language="JavaScript" type="text/javascript" src="'+uri+'"></'+'scr'+'ipt>');
											</script>
										</div>
                    <div class="kreska"></div>
                    <div class="last"></div>
                	</div>
                </div>
                <div class="clr"></div>
                <!-- menu pod logo -->

<div class="advBox">
		<script type="text/javascript">
	sas.call("std", {
		siteId:		89128,	// 
		pageId:		619130,	// Page : Zycie_Warszawy/ros
		formatId: 	37111,	// Format : Billboard_1 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1660&siteid=89128&pgname=ros&fmtid=37111&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1660&siteid=89128&pgname=ros&fmtid=37111&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
<div class="navcontainer">
		<ul>
			<li class="medium"><a href="/temat/2_Warszawa.html">Warszawa<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--></a><ul><li><a href="/temat/227046_Architektura.html">Architektura</a></li><li><a href="/temat/381673_Bezpieczenstwo.html">Bezpieczeństwo</a></li><li><a href="/temat/14_Edukacja.html">Edukacja</a></li><li><a href="/temat/374929_Ekologia.html">Ekologia</a></li><li><a href="/temat/89_Handel.html">Handel</a></li><li><a href="/temat/363168_Historia.html">Historia</a></li><li><a href="/temat/10_Komunikacja.html">Komunikacja</a></li><li><a href="/temat/12_Kronika_policyjna.html">Kronika policyjna</a></li><li><a href="/temat/234248_Natura.html">Natura</a></li><li><a href="/temat/13_Nieruchomosci.html">Nieruchomości</a></li><li><a href="/temat/278370.html">Obyczaje</a></li><li><a href="/temat/92_Polityka.html">Polityka</a></li><li><a href="/temat/541730.html">Praca i kariera</a></li><li><a href="/temat/11_Rozrywka.html">Rozrywka</a></li><li><a href="/temat/406471_Urzedy.html">Urzędy</a></li><li><a href="/temat/538_Warszawiacy.html">Warszawiacy</a></li><li><a href="/temat/296849_Warszawskie_zoo.html">Warszawskie ZOO</a></li><li><a href="http://www.zw.com.pl/temat/495128.html?page=2">Wypoczynek</a></li><li><a href="/temat/406472_Zabytki.html">Zabytki</a></li><li><a href="/temat/88_Zdrowie.html">Zdrowie</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li><a href="/temat/12.html">Kronika policyjna<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--></a><ul></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li><a href="/varsaviana">Varsaviana<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--></a><ul></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li class="small"><a href="/temat/5.html">Sport<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--></a><ul><li><a href="/temat/32.html">Sport na Mazowszu</a></li><li><a href="/temat/33.html">Piłka nożna</a></li><li><a href="/temat/34.html">Lekkoatletyka</a></li><li><a href="/temat/35.html">Koszykówka</a></li><li><a href="/temat/36.html">Siatkówka</a></li><li><a href="/temat/235.html">Pływanie</a></li><li><a href="/temat/234.html">Tenis</a></li><li><a href="/temat/39.html">Inne dyscypliny</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li class="small"><a href="/temat/6.html">Reportaże<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--></a><ul><li><a href="/temat/41.html">Wywiady</a></li><li><a href="http://www.zw.com.pl/podroze">Podróże z Życiem</a></li><li><a href="/temat/240466.html">Galerie</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li></ul>
	</div>
<div id="path">
	<a href="/temat/1.html">zyciewarszawy.pl</a> &raquo; <a href="/temat/2.html">Warszawa</a> &raquo; <a href="/temat/92.html">Polityka</a></div>
<div style="display:none;">
        <img src="http://stats-srv.rp.pl/StatisticsManager/StatisticsController?app=zw.com.pl&topicId=92&articleId=669713" alt="" width="1" height="1" style="width:1px;height:1px;" />
</div>
<div id="col1">
        <div id="col1p">
			</div>
    </div><!-- KOLUMNA 1 - koniec -->
    
    <div id="col2">
			<!-- component -1 -->

<div id="story">
							<div id="storyp">
								<h1 class="title">Prześwietlą zwroty</h1>
								<div class="authordate">
									<span class="author">
										Izabela Kacprzak, Grazyna Zawadka</span>
									<span class="date">22-11-2016, ostatnia aktualizacja 22-11-2016 09:19</span>
								</div>
								<p class="lead">Obowiązek zwrotu nienależnych korzyści, odpowiedzialność majątkowa urzędnika – tak będzie działać rządowa komisja.</p>
								<div class="seealso">
										<div class="fot">
														<a href="/galeria/92,1,669713.html">
															<img src="http://grafik.rp.pl/grafika_zw/669713,433575,3.jpg" alt="Działka przed Pałacem Kultury i Nauki – jej zwrot na pewno prześwietli nowa komisja.">
														</a>
														<div class="author">autor: Robert Gardziński</div>
															<div class="author">źródło: Fotorzepa</div>
															<div class="descr">Działka przed Pałacem Kultury i Nauki – jej zwrot na pewno prześwietli nowa komisja.</div>
													</div>
												<div class="more"><a href="/galeria/92,669713.html">+zobacz więcej</a></div>
										</div>
								<p>Rządowi legislatorzy zaakceptowali kształt projektu powołującego do życia speckomisję, która ma badać decyzje reprywatyzacyjne w Warszawie - dowiedziała się „Rzeczpospolita".</p>
<p>Cel jest ambitny, komisja ma w założeniach, przynajmniej tam, gdzie jest to możliwe, naprawić krzywdy i niesprawiedliwości związane z dziką reprywatyzacją, do której  przez lata dochodziło w Warszawie.</p>
<p class="srodtytul">Komisja uchyli decyzje</p>
<p>Jeden z najważniejszych zapisów projektu przewiduje, że  komisja będzie mogła uchylić decyzję reprywatyzacyjną (w tym ostateczną i prawomocną), jeżeli uzna, że została ona wydana z naruszeniem prawa. Będzie też mogła zobowiązać np. prezydenta miasta do ponownej analizy dokumentów.</p>
<p>Postępowanie rozpoznawcze prowadzone przez komisję w danej sprawie zawiesi każde inne postępowanie jej dotyczące – nie tylko w urzędzie miasta, ale także przed sądem (administracyjnym lub powszechnym).</p>
<p>Największe kontrowersje może wywołać zapis mówiący o tym, że komisja będzie mogła stwierdzić odpowiedzialność majątkową urzędnika, który wydał decyzję z naruszeniem prawa, wywołując tym  szkodę w majątku np. miasta lub Skarbu Państwa.</p>
<p>– W polskim prawie od 2011 r. istnieje przepis przewidujący odpowiedzialność majątkową urzędnika za rażące naruszenie prawa, ale jest niezwykle rzadko stosowany. Chcemy po niego sięgnąć w tych właśnie sprawach – mówi nam osoba znająca kulisy powstawania projektu.</p>
<p>Co z decyzjami reprywatyzacyjnymi, które wywołały nieodwracalne skutki prawne, np.  gdy odzyskana niezgodnie z prawem kamienica została sprzedana? –  Osobę, która kupiła kamienicę w dobrej wierze, chroni rękojmia ksiąg wieczystych – podkreśla urzędnik z resortu sprawiedliwości, który pracował przy projekcie. Za to osoba, która nieuczciwie przejęła nieruchomość, a potem ją sprzedała, będzie musiała zwrócić uzyskaną korzyść.</p>
<p>Aby ujawnić patologie w handlu nieruchomościami i ukarać winnych, legislatorzy projektu sięgnęli po przepisy stosowane dotychczas w walce z korupcją – jeśli osoba uczestnicząca w procederze wyłudzenia nieruchomości z reprywatyzacji ujawni ważne dla sprawy informacje i okoliczności,  może liczyć na łagodniejsze potraktowanie w przypadku zwrotu korzyści.</p>
<p>Kto będzie mógł zostać członkiem komisji? Obywatel polski o nieposzlakowanej opinii, prawnik lub ktoś o „niezbędnej wiedzy w zakresie gospodarowania nieruchomościami oraz wykorzystywania zasobów majątku państwowego". Nie wiadomo,  czy w komisji będą mogli zasiąść posłowie lub senatorowie.</p>
<p class="srodtytul">Chmielna 70 i inne słynne adresy</p>
<p>Komisji nie uda się przeanalizować wszystkich wątpliwych reprywatyzacji – dotąd w stolicy zapadło ok. 5 tys. decyzji dotyczących zwrotu nieruchomości lub wypłat odszkodowań.</p>
<p>Na pierwszy ogień pójdą sprawy, które budziły najwięcej społecznych emocji, gdzie decyzje urzędników wywoływały poważne wątpliwości, a cenne nieruchomości przejmowali handlarze roszczeniami, rzekomi spadkobiercy czy wręcz sami urzędnicy ratusza. W części będą pokrywały się z listą tych, które były umarzane, a teraz, po analizie Prokuratury Regionalnej w Warszawie, są prześwietlane przez śledczych.</p>
<p>Jak ustaliła „Rzeczpospolita", komisja przeanalizuje m.in. zwrot słynnej działki przed Pałacem Kultury i Nauki w Warszawie, pod dawnym adresem Chmielna 70, wartej  ok. 160 mln zł.  W 2012 r. miasto zwróciło nieruchomość trójce prawników, którzy wykupili do niej roszczenia. Była wśród nich ówczesna urzędniczka Ministerstwa Sprawiedliwości Marzena K. i dwóch adwokatów (w tym brat urzędniczki). Sprawa budzi wątpliwości, ponieważ byłemu współwłaścicielowi gruntu – obywatelowi Danii – w czasach PRL przyznano już za niego odszkodowanie. Resort finansów poinformował o tym ratusz, ale pismo utknęło w biurku jednego ze stołecznych urzędników.</p>
<p>Komisja zbada także sprawy kamienic przy ul. Noakowskiego w centrum Warszawy (spadkobiercą części majątku został mąż Hanny Gronkiewicz-Waltz, prezydent stolicy) i kamienicy przy Nabielaka 9 w dzielnicy Mokotów, gdzie mieszkała Jolanta Brzeska z ruchu obrony lokatorów zamordowana w 2011 r.</p>
<p class="srodtytul">Nie skończyć na show</p>
<p>Opinie dotyczące powołania komisji są podzielone. Pomysł chwali Stowarzyszenie Miasto Jest Nasze, które tropi nadużycia w reprywatyzacji.</p>
<p>– Przez dziką reprywatyzację  w ostatnich latach wydarzyło się dużo niesprawiedliwości. Trzeba nie tylko osądzić winnych nadużyć, ale i doprowadzić do zmiany decyzji dotyczących niesłusznie czy bezprawnie zwróconych nieruchomości. Ważne, by nie skończyło się na medialnym show – mówi Jan Mencwel, przewodniczący  stowarzyszenia.</p>
<p>Pomysł powołania komisji krytykuje za to warszawski ratusz, uznając, że jego autorzy mają polityczny cel.</p>
<p>– Te kwestie powinny być wyjaśniane przez instytucje, które mają do tego kompetencje, czyli sądy, samorządowe kolegium odwoławcze czy prokuratura – mówi Bartosz Milczarczyk, rzecznik ratusza. I dodaje, że niebawem zostanie wyłoniony niezależny audytor,  który zbada prywatyzacje budzące społeczne emocje.</p><div class="author">"Rzeczpospolita"</div>
								<div class="clr"></div>
			
								<div id="adk_0"><!-- new_commercial --></div>
								<div class="clr"></div>
				
								<div id="share_bottom">
									









<div id="sharep">
   	<ul class="list_share">
       	<li>
           	<span><a href="javascript: newWindow = drukuj('/artykul/669713.html?print=tak', 'okno' ); newWindow.focus()"><img src="/static/img/print.jpg" />DRUKUJ</a></span>
		</li>
		
		<li>
			<span><a href="javascript: newWindow = wyslijArtykul('/WyslijMail.html?newsItemId=669713', 'okno' ); newWindow.focus()"><img src="/static/img/send.jpg" />WYŚLIJ</a></span>
		</li>  
		<li>
			
				
				
					<span><a href="/temat/199169.html">Licencjonowanie</a></span>
				
			
		</li>
	    <li>
           	<span><a href="/temat/81.html"><img src="http://www.zw.com.pl/static/img/koszyk.gif" />Zakup Usług</a></span>
		</li>	
	</ul>
    <div class="clr"></div>
	<ul class="list_share">     
 		<li>
			<span><a href="http://www.wykop.pl/dodaj/link/url,http://www.zw.com.pl/artykul/669713.html,title,Prześwietlą zwroty,desc,Obowiązek zwrotu nienależnych korzyści, odpowiedzialność majątkowa urzędnika – tak będzie działać rządowa komisja."><img src="/static/img/wykop.jpg" />WYKOP</a></span>
		</li>
        <li>
			
				
				
					<span><a href="http://www.google.com/ig/adde?moduleurl=http://hosting.gmodules.com/ig/gadgets/file/113738535498917926418/rzeczpospolita_news2v2_5.xml"><img src="/static/img/google.jpg" />GOOGLE</a></span>
				
			
		</li>
        <li>
			<span><a href="http://www.blip.pl/dashboard?body=Obowiązek zwrotu nienależnych korzyści, odpowiedzialność majątkowa urzędnika – tak będzie działać rządowa komisja.http://www.zw.com.pl/artykul/669713.html"><img src="/static/img/blip.jpg" />BLIPNIJ</a></span>
		</li>
        <li>
           	<span><a href="http://www.stumbleupon.com/submit?url=http://www.zw.com.pl/artykul/669713.html&title=Prześwietlą zwroty&desc=Obowiązek zwrotu nienależnych korzyści, odpowiedzialność majątkowa urzędnika – tak będzie działać rządowa komisja."><img src="/static/img/stumble.jpg" />STUMBLEUPON</a></span>
		</li>
		<li>
			<span><a href="http://www.facebook.com/sharer.php?u=http://www.zw.com.pl/artykul/669713.html&t=Prześwietlą zwroty"><img src="/static/img/facebook.png" />facebook</a></span>
		</li>
		
		
		  
	</ul>
	<div class="clr"></div>
</div></div>
								<div class="clr"></div>
								
								<div id="copyright_law">
									<p>
										Żadna część jak i całość utworów zawartych w dzienniku nie może być powielana i rozpowszechniana lub dalej rozpowszechniana w jakiejkolwiek formie i w 
										jakikolwiek sposób (w tym także elektroniczny lub mechaniczny lub inny albo na wszelkich polach eksploatacji) włącznie z kopiowaniem, szeroko pojętą digitalizacją, 
										fotokopiowaniem lub kopiowaniem, w tym także zamieszczaniem w Internecie - bez pisemnej zgody Gremi Media Sp. z o.o.
										<br />
										Jakiekolwiek użycie lub wykorzystanie utworów w całości lub w części bez zgody Gremi Media Sp. z o.o. lub autorów z naruszeniem prawa jest zabronione
										pod groźbą kary i może być ścigane prawnie. 
									</p>
								</div>
								<div class="clr"></div> 
				
							</div>
						</div>
						
						<div class="advBox">
							<!-- new_commercial intertext --></div>
						
					<!-- RC:test --><!-- // component -1 -->
<!-- component 8215 -->




<!-- // component 8215 -->
<div id="adv_google_adsens" class="advBox articleAdsense">
			<!-- ad --><script type="text/javascript">
sas_pageid='55491/419247';	// Page : zw.com.pl/wszystkie_kategorie
sas_formatid=24673;		// Format : rp_button2 0x0
sas_target='';			// Targeting
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://diff3.smartadserver.com/call/pubjumpi/55491/419247/24673/S/[timestamp]/?" target="_blank">
<img src="http://diff3.smartadserver.com/call/pubi/55491/419247/24673/S/[timestamp]/?" border="0" alt="" /></a>
</noscript><!-- /ad -->
			</div>
	  </div>



<div id="col5">
	<div id="col5p">
	
		<div id="loginPanel">
			<div id="loginPanelp">
				</div>		
		</div>
	
		<div id="col5reklama" class="advBox">
			</div>
	
		<div id="share_left">
			









<div id="sharep">
   	<ul class="list_share">
       	<li>
           	<span><a href="javascript: newWindow = drukuj('/artykul/669713.html?print=tak', 'okno' ); newWindow.focus()"><img src="/static/img/print.jpg" />DRUKUJ</a></span>
		</li>
		
		<li>
			<span><a href="javascript: newWindow = wyslijArtykul('/WyslijMail.html?newsItemId=669713', 'okno' ); newWindow.focus()"><img src="/static/img/send.jpg" />WYŚLIJ</a></span>
		</li>  
		<li>
			
				
				
					<span><a href="/temat/199169.html">Licencjonowanie</a></span>
				
			
		</li>
	    <li>
           	<span><a href="/temat/81.html"><img src="http://www.zw.com.pl/static/img/koszyk.gif" />Zakup Usług</a></span>
		</li>	
	</ul>
    <div class="clr"></div>
	<ul class="list_share">     
 		<li>
			<span><a href="http://www.wykop.pl/dodaj/link/url,http://www.zw.com.pl/artykul/669713.html,title,Prześwietlą zwroty,desc,Obowiązek zwrotu nienależnych korzyści, odpowiedzialność majątkowa urzędnika – tak będzie działać rządowa komisja."><img src="/static/img/wykop.jpg" />WYKOP</a></span>
		</li>
        <li>
			
				
				
					<span><a href="http://www.google.com/ig/adde?moduleurl=http://hosting.gmodules.com/ig/gadgets/file/113738535498917926418/rzeczpospolita_news2v2_5.xml"><img src="/static/img/google.jpg" />GOOGLE</a></span>
				
			
		</li>
        <li>
			<span><a href="http://www.blip.pl/dashboard?body=Obowiązek zwrotu nienależnych korzyści, odpowiedzialność majątkowa urzędnika – tak będzie działać rządowa komisja.http://www.zw.com.pl/artykul/669713.html"><img src="/static/img/blip.jpg" />BLIPNIJ</a></span>
		</li>
        <li>
           	<span><a href="http://www.stumbleupon.com/submit?url=http://www.zw.com.pl/artykul/669713.html&title=Prześwietlą zwroty&desc=Obowiązek zwrotu nienależnych korzyści, odpowiedzialność majątkowa urzędnika – tak będzie działać rządowa komisja."><img src="/static/img/stumble.jpg" />STUMBLEUPON</a></span>
		</li>
		<li>
			<span><a href="http://www.facebook.com/sharer.php?u=http://www.zw.com.pl/artykul/669713.html&t=Prześwietlą zwroty"><img src="/static/img/facebook.png" />facebook</a></span>
		</li>
		
		
		  
	</ul>
	<div class="clr"></div>
</div></div>
		<br/>
		</div>
</div>

<div class="clr"></div>
<div id="col7">
	<!-- component 8770 -->




<!-- content stream -->
<div id="emisja_adv">
	<div data-ns-type="standardPlacement" data-ns-hash="7af09ed9da3a1daf64766d12db1d4d43" class="kd_ns_placement">
		<script src="http://emisja.contentstream.pl/aldente/kd_process_function.js" async="async" ></script>
	</div>
</div><!-- // component 8770 -->
<!-- component 8231 -->




<!--

<script type="text/javascript">
google_ad_client = "pub-6667207745023366";
/* 468x60, utworzono 10-08-03 */
google_ad_slot = "7324828820";
google_ad_width = 468;
google_ad_height = 60;

</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

--><!-- // component 8231 -->
</div>

</div>

<div id="col6">
    <div id="col6p">
		<!-- component 6003 -->









<!-- localId:92 -->


	


<script type="text/javascript">

function toggleTabMV(num,numelems,opennum,animate) {
    if (document.getElementById('tabContent'+num).style.display == 'none'){
        for (var i=1;i<=numelems;i++){
            if ((opennum == null) || (opennum != i)){
                var temph = 'tabHeader'+i;
                var h = document.getElementById(temph);
                if (!h){
                    var h = document.getElementById('tabHeaderActive');
                    h.id = temph;
                }
                var tempc = 'tabContent'+i;
                var c = document.getElementById(tempc);
                if(c.style.display != 'none'){
                    if (animate || typeof animate == 'undefined')
                        Effect.toggle(tempc,'appear',{duration:0.5, queue:{scope:'menus', limit: 3}});
                    else
                        toggleDisp(tempc);
                }
            }
        }
        var h = document.getElementById('tabHeader'+num);
        if (h)
            h.id = 'tabHeaderActive';
        h.blur();
        var c = document.getElementById('tabContent'+num);
        c.style.marginTop = '2px';
        if (animate || typeof animate == 'undefined'){
            Effect.toggle('tabContent'+num,'blind',{duration:0.5, queue:{scope:'menus', position:'end', limit: 3}});
        }else{
            toggleDisp('tabContent'+num);
        }
    }
}

</script>

<div class="most">
	<div class="mostp">
		<h2>Najczęściej czytane</h2>
		<ul class="mini-nav">
			<li id="tabHeaderActive">
				<a href="javascript:void(0)" onClick="toggleTabMV(1,3)">24h</a>
			</li>
			<li id="tabHeader2">
				<a href="javascript:void(0)" onClick="toggleTabMV(2,3)">7dni</a>
			</li>
			<li id="tabHeader3">
				<a href="javascript:void(0)" onClick="toggleTabMV(3,3)">30dni</a>
			</li>
		</ul>
		<div id="tabscontent">
			
				
				<div id="tabContent1" class="tabContent">
					<ul>
						
							<li>
								
								
								<a href="http://www.zw.com.pl/artykul/1,669710-Tylko-z-przepustka-na-Gorczewska.html">Tylko z przepustką na Górczewską</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,669710-Tylko-z-przepustka-na-Gorczewska.html" title="Tylko z przepustką na Górczewską"> » </a></span>
							</li> 			
						
							<li>
								
								
								<a href="http://www.zw.com.pl/artykul/1,669712-Latwiej-do-Grodna--ale-tylko-dla-turystow.html">Łatwiej do Grodna, ale tylko dla turystów</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,669712-Latwiej-do-Grodna--ale-tylko-dla-turystow.html" title="Łatwiej do Grodna, ale tylko dla turystów"> » </a></span>
							</li> 			
						
							<li>
								
								
								<a href="http://www.zw.com.pl/artykul/1,669711-Nowy-przystanek-dla-105.html">Nowy przystanek dla 105</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,669711-Nowy-przystanek-dla-105.html" title="Nowy przystanek dla 105"> » </a></span>
							</li> 			
						
							<li>
								
								
								<a href="http://www.zw.com.pl/artykul/1,669714-Nie-wierza-Legii.html">Nie wierzą Legii</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,669714-Nie-wierza-Legii.html" title="Nie wierzą Legii"> » </a></span>
							</li> 			
						
							<li>
								
								
								<a href="http://www.zw.com.pl/artykul/1,669716-Najlepsi-koszykarze-w-stolicy.html">Najlepsi koszykarze w stolicy</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,669716-Najlepsi-koszykarze-w-stolicy.html" title="Najlepsi koszykarze w stolicy"> » </a></span>
							</li> 			
						
							<li>
								
								
								<a href="http://www.zw.com.pl/artykul/1,669708-Zlota-kaczka-jest-zlota.html">Złota kaczka jest złota</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,669708-Zlota-kaczka-jest-zlota.html" title="Złota kaczka jest złota"> » </a></span>
							</li> 			
						
							<li>
								
								
								<a href="http://www.zw.com.pl/artykul/1,378469-Warszawska-informacja-medyczna.html">Warszawska informacja medyczna</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,378469-Warszawska-informacja-medyczna.html" title="Warszawska informacja medyczna"> » </a></span>
							</li> 			
						
							<li>
								
								
								<a href="http://www.zw.com.pl/artykul/1,405828--Mity-i-fakty-o-piciu-alkoholu.html"> Mity i fakty o piciu alkoholu</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,405828--Mity-i-fakty-o-piciu-alkoholu.html" title=" Mity i fakty o piciu alkoholu"> » </a></span>
							</li> 			
						
							<li>
								
								
								<a href="http://www.zw.com.pl/artykul/1,669706-Sadza-drzewa-i-krzewy--Oryginalne-.html">Sadzą drzewa i krzewy. Oryginalne.</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,669706-Sadza-drzewa-i-krzewy--Oryginalne-.html" title="Sadzą drzewa i krzewy. Oryginalne."> » </a></span>
							</li> 			
						
							<li>
								
								
								<a href="http://www.zw.com.pl/artykul/1,669715-Czad-zabija.html">Czad zabija</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,669715-Czad-zabija.html" title="Czad zabija"> » </a></span>
							</li> 			
						
					</ul>
				</div>
				<div id="tabContent2" class="tabContent" style="display: none;">
					<ul>	
						
							
							
							<li>
								<a href="http://www.zw.com.pl/artykul/1,309567-Co-do-tej-pory-znaleziono-w-kryptach-na-Wawelu-.html">Co do tej pory znaleziono w kryptach na Wawelu?</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,309567-Co-do-tej-pory-znaleziono-w-kryptach-na-Wawelu-.html" title="Co do tej pory znaleziono w kryptach na Wawelu?"> » </a></span>
							</li> 			
						
							
							
							<li>
								<a href="http://www.zw.com.pl/artykul/1,669710-Tylko-z-przepustka-na-Gorczewska.html">Tylko z przepustką na Górczewską</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,669710-Tylko-z-przepustka-na-Gorczewska.html" title="Tylko z przepustką na Górczewską"> » </a></span>
							</li> 			
						
							
							
							<li>
								<a href="http://www.zw.com.pl/artykul/1,139441-Egzekucja-w-silowni-Paker.html">Egzekucja w siłowni Paker</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,139441-Egzekucja-w-silowni-Paker.html" title="Egzekucja w siłowni Paker"> » </a></span>
							</li> 			
						
							
							
							<li>
								<a href="http://www.zw.com.pl/artykul/1,669697-Wiadomosc-dla-przyszlych-pokolen.html">Wiadomość dla przyszłych pokoleń</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,669697-Wiadomosc-dla-przyszlych-pokolen.html" title="Wiadomość dla przyszłych pokoleń"> » </a></span>
							</li> 			
						
							
							
							<li>
								<a href="http://www.zw.com.pl/artykul/1,669703-Aleje-bez-tramwajow.html">Aleje bez tramwajów</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,669703-Aleje-bez-tramwajow.html" title="Aleje bez tramwajów"> » </a></span>
							</li> 			
						
							
							
							<li>
								<a href="http://www.zw.com.pl/artykul/1,405828--Mity-i-fakty-o-piciu-alkoholu.html"> Mity i fakty o piciu alkoholu</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,405828--Mity-i-fakty-o-piciu-alkoholu.html" title=" Mity i fakty o piciu alkoholu"> » </a></span>
							</li> 			
						
							
							
							<li>
								<a href="http://www.zw.com.pl/artykul/1,669699-Bezpieczniejsze-pociagi.html">Bezpieczniejsze pociągi</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,669699-Bezpieczniejsze-pociagi.html" title="Bezpieczniejsze pociągi"> » </a></span>
							</li> 			
						
							
							
							<li>
								<a href="http://www.zw.com.pl/artykul/1,378469-Warszawska-informacja-medyczna.html">Warszawska informacja medyczna</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,378469-Warszawska-informacja-medyczna.html" title="Warszawska informacja medyczna"> » </a></span>
							</li> 			
						
							
							
							<li>
								<a href="http://www.zw.com.pl/artykul/1,669696-Uprowadzona-dama-odbita.html">Uprowadzona dama odbita</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,669696-Uprowadzona-dama-odbita.html" title="Uprowadzona dama odbita"> » </a></span>
							</li> 			
						
							
							
							<li>
								<a href="http://www.zw.com.pl/artykul/1,669706-Sadza-drzewa-i-krzewy--Oryginalne-.html">Sadzą drzewa i krzewy. Oryginalne.</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,669706-Sadza-drzewa-i-krzewy--Oryginalne-.html" title="Sadzą drzewa i krzewy. Oryginalne."> » </a></span>
							</li> 			
						
					</ul>
				</div>
				<div id="tabContent3" class="tabContent" style="display: none;">
					<ul>								
						
							
													
							<li>
								<a href="http://www.zw.com.pl/artykul/1,405828--Mity-i-fakty-o-piciu-alkoholu.html"> Mity i fakty o piciu alkoholu</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,405828--Mity-i-fakty-o-piciu-alkoholu.html" title=" Mity i fakty o piciu alkoholu"> » </a></span>
							</li> 			
						
							
													
							<li>
								<a href="http://www.zw.com.pl/artykul/1,669637-Metro-dojedzie-na-Bemowo-i-do-wsi-Mory.html">Metro dojedzie na Bemowo i do wsi Mory</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,669637-Metro-dojedzie-na-Bemowo-i-do-wsi-Mory.html" title="Metro dojedzie na Bemowo i do wsi Mory"> » </a></span>
							</li> 			
						
							
													
							<li>
								<a href="http://www.zw.com.pl/artykul/1,309567-Co-do-tej-pory-znaleziono-w-kryptach-na-Wawelu-.html">Co do tej pory znaleziono w kryptach na Wawelu?</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,309567-Co-do-tej-pory-znaleziono-w-kryptach-na-Wawelu-.html" title="Co do tej pory znaleziono w kryptach na Wawelu?"> » </a></span>
							</li> 			
						
							
													
							<li>
								<a href="http://www.zw.com.pl/artykul/1,378469-Warszawska-informacja-medyczna.html">Warszawska informacja medyczna</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,378469-Warszawska-informacja-medyczna.html" title="Warszawska informacja medyczna"> » </a></span>
							</li> 			
						
							
													
							<li>
								<a href="http://www.zw.com.pl/artykul/1,669610-Rozpoczynaja-budowe-metra-na-Gorczewskiej.html">Rozpoczynają budowę metra na Górczewskiej</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,669610-Rozpoczynaja-budowe-metra-na-Gorczewskiej.html" title="Rozpoczynają budowę metra na Górczewskiej"> » </a></span>
							</li> 			
						
							
													
							<li>
								<a href="http://www.zw.com.pl/artykul/1,292292-Alfabet-sklepow-centrum-handlowego-Wilenska.html">Alfabet sklepów centrum handlowego Wileńska</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,292292-Alfabet-sklepow-centrum-handlowego-Wilenska.html" title="Alfabet sklepów centrum handlowego Wileńska"> » </a></span>
							</li> 			
						
							
													
							<li>
								<a href="http://www.zw.com.pl/artykul/1,523328-Jak-odnalezc-miejsce-pochowku-bliskich-.html">Znajdź mogiłę w sieci </a><span class="more"><a href="http://www.zw.com.pl/artykul/1,523328-Jak-odnalezc-miejsce-pochowku-bliskich-.html" title="Znajdź mogiłę w sieci "> » </a></span>
							</li> 			
						
							
													
							<li>
								<a href="http://www.zw.com.pl/artykul/1,669655-Montuja-pomnik-bohatera.html">Montują pomnik bohatera</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,669655-Montuja-pomnik-bohatera.html" title="Montują pomnik bohatera"> » </a></span>
							</li> 			
						
							
													
							<li>
								<a href="http://www.zw.com.pl/artykul/1,139441-Egzekucja-w-silowni-Paker.html">Egzekucja w siłowni Paker</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,139441-Egzekucja-w-silowni-Paker.html" title="Egzekucja w siłowni Paker"> » </a></span>
							</li> 			
						
							
													
							<li>
								<a href="http://www.zw.com.pl/artykul/1,669656-Nowy-przewoznik-wyjechal-na-ulice.html">Nowy przewoźnik wyjechał na ulice</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,669656-Nowy-przewoznik-wyjechal-na-ulice.html" title="Nowy przewoźnik wyjechał na ulice"> » </a></span>
							</li> 			
						
					</ul>
				</div>
			
		</div>
	</div>
</div><!-- // component 6003 -->
<!-- component 6031 -->




<fb:fan profile_id="168523630781" stream="false" connections="6" width="200" height="260"></fb:fan><!-- // component 6031 -->
<div id="adv_sky_box">
								<div class="advBox">
									<!-- ad --><!-- new_commercial --><!-- /ad -->
								</div>
								<div class="advBox">
									<!-- ad --><script type="text/javascript">
	sas.call("std", {
		siteId:		89128,	// 
		pageId:		619130,	// Page : Zycie_Warszawy/ros
		formatId: 	37123,	// Format : Skyscrapper 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1660&siteid=89128&pgname=ros&fmtid=37123&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1660&siteid=89128&pgname=ros&fmtid=37123&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript><!-- /ad -->
								</div>
								<div class="advBox">
									<!-- ad --><!-- /ad -->
								</div>
							</div>
						</div>
</div>

<div class="clr"></div>
<!-- FOOTER START -->
<!-- footer start -->
<div id="footer">
	<div id="footerp">

		<a href="/artykul/282.html">Reklama</a> |
		<a href="/artykul/284.html">O nas</a> |
		<a href="/artykul/285.html">Kontakt</a> |
		<a href="/artykul/494348.html">Regulamin serwisu</a> |
		<a href="/artykul/668163.html">Polityka prywatności</a> |
		<a href="http://www.rp.pl/temat/990310.html">Pliki cookies</a>

    	<div class="copyright">&copy; Copyright by <a href="/artykul/222490.html">Gremi Media Sp. z o.o.</a></div>
	</div>
</div>
<!-- (C)2000-2008 Gemius SA - gemiusTraffic / ver 11.1 / Strona glowna witryny --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('nLGQa8CNWximldnHpFWRmqScHWvitS7Om9Qw2lgGUPj.l7');
//--><!]]>
</script>
<script type="text/javascript" src="http://zw.com.pl/js/gemius.js"></script><!-- (C) 2000-2008 Gemius SA - gemiusAudience / ver 11.1 / pp.zwcompl / pozostale-->
		<script type="text/javascript">
		 <!--//--><![CDATA[//><!--
		var pp_gemius_identifier = new String('.Ag1v3B0_bBeaYfdz5OLY3a5nIP17jAxKL8PgEMFABn.j7');
		//--><!]]>
		</script>
		<script type="text/javascript" src="http://arbo.hit.gemius.pl/pp_gemius.js"></script>
	<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	try {
	var pageTracker = _gat._getTracker("UA-10077974-1");
	pageTracker._trackPageview();
	} catch(err) {}
</script>
<!-- footer stop --><!-- FOOTER KONIEC -->
</div>
</div>
</div><!-- all -->
<script type="text/javascript">
	sas.call("std", {
		siteId:		89128,	// 
		pageId:		619130,	// Page : Zycie_Warszawy/ros
		formatId: 	37124,	// Format : 1x1 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1660&siteid=89128&pgname=ros&fmtid=37124&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1660&siteid=89128&pgname=ros&fmtid=37124&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript><script>var storage=false;var fail,uid;try{uid=new Date;(storage=window.localStorage).setItem(uid,uid);fail=storage.getItem(uid)!=uid;storage.removeItem(uid);fail&&(storage=false)}catch(e){};adp = {} || adp;adp.uri = encodeURIComponent(location.href);adp.secID = 'IJ5Ml5F14GOKttNzz4pnTN9QLhfTMUGcd768mvBawVN9M';adp.start = new Date().getTime();adp.path = 'http://adprize.pl/dir/';adp.uid = storage?(storage.getItem('adprizeID'))?storage.getItem('adprizeID'):0:-1;adp.script_src = adp.path + 'script.php?t=' + adp.start + '&a=' + adp.uri + '&uid=' + adp.uid +'&secID=' + adp.secID;var adp_script = document.createElement('script');adp_script.src = adp.script_src;adp_script.type = 'text/javascript';adp_script.charset = 'UTF-8';adp_script.addEventListener('load', function(){});document.getElementsByTagName('head')[0].appendChild(adp_script);</script><!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / presspublica -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = new String("dvZKuMdp8_sHBqa8kksWWLQZP_0KwHr0WZGaM4jH_rL.L7");
</script>
<script type="text/javascript" src="http://pro.hit.gemius.pl/hmapxy.js"></script>


<div id="fb-root"></div>

<script type="text/javascript">





	//if( (window['console'] !== undefined) ){console.log( '1');}


	window.fbAsyncInit = function() {
		FB.init({appId: '454826231211768', status: true, cookie: true, xfbml: true}); 
		jQuery('#fbbox').html('<a href="https://graph.facebook.com/oauth/authorize?client_id=454826231211768&display=page&scope=email&zalogujFB=zaloguj&redirect_uri=http://www.zw.com.pl/artykul/669713.html"><img src="http://static.presspublica.pl/web/rp/img/layout/fb_icons/polacz_z_fb_small.png" /></a>'); 
		jQuery('#fbbox2').html('<a href="https://graph.facebook.com/oauth/authorize?client_id=454826231211768&display=page&scope=email&zalogujFB=zaloguj&redirect_uri=http://www.zw.com.pl/artykul/669713.html"><img src="http://static.presspublica.pl/web/rp/img/layout/fb_icons/polacz_z_fb_small.png" /></a>'); 
	};
  
	(function(d){
		var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement('script'); js.id = id; js.async = true;
		js.src = "//connect.facebook.net/pl_PL/all.js";
		ref.parentNode.insertBefore(js, ref);
	}(document));

  /*
	(function() {
		var e = document.createElement('script');
		e.type = 'text/javascript';
		e.src = document.location.protocol + '//connect.facebook.net/pl_PL/all.js';
		e.async = true;
		document.getElementById('fb-root').appendChild(e);
	}());
  */
</script>


<script type="text/javascript" src="http://static.presspublica.pl/web/rp/js/rp_commons.js"></script>
    <script type="text/javascript" src="http://static.presspublica.pl/web/rp/js/swfobject_modified.js"></script>

<!-- Activity Name for this tag is: Rzeczpospolita Retargeting 2013 / 2013.10.22_Rzeczpospolita_Dzienniki i Opinie -->
<script type="text/javascript">
    <!--
        var gmturl='http://pl.gmads.net/pct';
        var gmtr=Math.floor(Math.random()*9999999999);
        document.write("<iframe src='"+gmturl+"?gmtevt=8a838688419f617e0141e04468c5495a&amp;gmtcl=17&amp;gmtr="+gmtr+"' style='overflow:hidden' frameborder='0' width='0' height='0'></iframe>");
    -->
</script>
<noscript>
    <iframe
        src="http://pl.gmads.net/pct?gmtevt=8a838688419f617e0141e04468c5495a&gmtcl=17"
        style="overflow:hidden" frameborder="0" width="0" height="0">
    </iframe>
</noscript>
<!-- Activity End -->

<!-- Segment Pixel - 2013.10.22_Rzeczpospolita_Dzienniki_Opinie_app - DO NOT MODIFY -->
<img src="http://ib.adnxs.com/seg?add=1085767&t=2" width="1" height="1" />
<!-- End of Segment Pixel --><!-- <Targeo BubbleMap> (targeo.pl) / Indigo (c) 2009 (indigo.pl) -->
		<script type="text/javascript" src="http://mapa.targeo.pl/Targeo.html?vn=1_8&v=bubble&k=MGJlMDU5ZmU3YWRiZDVmZGE1ZDE4ZGYwNjliY2ExYzMzZWExOTE0ZA=="></script>
		<!-- </Targeo BubbleMap> -->
	<script type="text/javascript" src="//static.clickonometrics.pl/_a4a.js"></script>
<script type="text/javascript">
    var settings = { };
    _A4A.construct("//delivery.clickonometrics.pl");
    _A4A.handle(_A4A.CODE_PLACEMENT_ADIMAGE_PIXAD, [606109, settings]);
</script>

</body>
</html>