<!-- v_a_main -->
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">

<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	<title>Dzieła z najwyższej półki
	| zyciewarszawy.pl</title>
	<meta name="Description" content="Prace artystów z czołówki Kompasu Sztuki kosztują miliony złotych.">
	<meta http-equiv="Content-type" content="text/html; charset=UTF-8">
	<meta http-equiv="Content-Language" content="pl">
	<meta name="google-site-verification" content="g08pnM4PxIUw0wwcPpFInDvuJDDp8C2chypRoT6X9ok" />
	<link rel="icon" href="/static/favicon.png" type="image/png">
	<link rel="stylesheet" href="/static/main.css?timestamp=20120322" type="text/css">
	<link rel="stylesheet" href="http://static.presspublica.pl//web/zw/css/zw_common.css" type="text/css" />
	<link rel="canonical" href="http://www.zw.com.pl/artykul/671871.html" />

<!-- open graph protocol: -->
	<meta property="og:type" content="article"/>
		<meta property="og:description" content="Prace artystów z czołówki Kompasu Sztuki kosztują miliony złotych."/>
	<meta property="og:title" content="Dzieła z najwyższej półki"/>
	<meta property="og:site_name" content="Życie Warszawy"/>
	<meta property="og:url" content="http://www.zw.com.pl/artykul/671871.html"/>
	<!-- http://grafik.rp.pl/grafika_zw/671871,,145.jpg -->
	<meta property="og:image" content="http://grafik.rp.pl/grafika_zw/671871,,145.jpg" />


<!-- koniec open graph protocol -->

	<!--
	<!-[if IE 7]>
		<link rel="stylesheet" href="/static/menu_IE7.css" type="text/css">
	<![endif]>
	<!-[if IE 6]>
		<link rel="stylesheet" href="/static/menu_IE6.css" type="text/css">
	<![endif]>
	-->

	<link rel="alternate" href="/rss/4.html" type="application/rss+xml" title="Dzieła z najwyższej półki">
	<script src="/js/prototype.js" type="text/javascript"></script>
	<script src="http://static.presspublica.pl//web/zw/js/zw_common.js" type="text/javascript"></script>
	<script src="/js/scriptaculous.js" type="text/javascript"></script>
	<script src="/js/commonScripts.js" type="text/javascript"></script>
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.3/jquery.min.js"></script>
	<script type="text/javascript">
		$.noConflict();
	</script>
	<!-- REMINDER: this function must be pasted inside the website pages. -->

    <script src='http://www3.smartadserver.com/config.js?nwid=1660' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'http://www3.smartadserver.com'});
    </script>

    <!-- REMINDER: this function must be pasted inside the website pages. -->
    <script type="text/javascript">
        sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
        function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
            if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
            document.write('<scr'+'ipt src="http://diff3.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
        }
    </script>

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-49499120-8', 'zw.com.pl');
        ga('require', 'displayfeatures');
        ga('send', 'pageview');

    </script>

	</head>
<body>

<div id="cookie-gm-new" style="display: none;">
    <div id="cookie-gm-new-inner">
        <button id="cookie-gm-new-button">ok</button>
        <div id="cookie-gm-new-text-container">
            <h4 id="cookie-gm-new-text-header">Pliki Cookies <span><a href="http://www.rp.pl/temat/990310.html">(Czym są pliki cookies?)</a></span></h4>
            Na swoich stronach spółka Gremi Media SA wykorzystuje wraz z innymi podmiotami pliki cookies (tzw. ciasteczka) i inne technologie m.in. w celach prawidłowego świadczenia usług, odpowiedniego dostosowania serwisów do preferencji jego użytkowników, statystycznych oraz reklamowych. Korzystanie z naszych stron bez zmiany ustawień przeglądarki oznacza wyrażenie zgody na użycie plików cookies w pamięci urządzenia. Aby dowiedzieć się więcej o naszej polityce prywatności kliknij <a href="http://www.rp.pl/temat/990310.html">TU</a>.
        </div>
    </div>
</div>

<div id="all">
<div id="page_outer">


<div id="page_inner">

	<div id="top">

<!-- ========================= ZAKŁADKI ========================== -->
<div id="zakladki">
	<div id="sub-nav">
		<ul>
			<li class="link"><a href="http://www.zw.com.pl/temat/282386.html"><img src="/static/img/raportnagoraco.gif" alt="Raport o korkach - zw.com.pl" /></a><a href="http://www.zw.com.pl/temat/282386.html">raport o korkach</a><span>|</span></li>
<!--li class="link"><a href="http://www.twojelokum.zw.com.pl">nieruchomości</a><span>|</span></li>-->
<li class="link"><a href="http://empik.rp.pl/">księgarnia</a><span>|</span></li>
<li class="link"><a href="http://www.egazety.pl/oferta.html?title=28">ePapier</a><span>|</span></li>
<li class="link"><a href="/artykul/285.html">napisz do nas</a><span>|</span></li>
<li class="link"><a href="/rss/1.html"><img src="/static/img/rss.png" alt="RSS" /></a><span>|</span></li>
<li class="link"><a href="/artykul/220872.html">więcej kanałów RSS</a></li>

</ul>
	</div>
</div>
<!-- =========================== KONIEC ZAKŁADKI ============================= -->
</div>

						<!-- COOKIES BANNER : START -->
						<div id="gm-cookies">
							<div class="cookies-title">
								<span>Pliki cookies</span>
								<a href="http://www.rp.pl/temat/990310.html">Czym są pliki cookies <img src="http://static.presspublica.pl/web/rp/img/cookies/Qmark.png" alt="[?]" /></a>
							</div>

                            <p>Na swoich stronach spółka Gremi Media SA wykorzystuje wraz z
                                innymi podmiotami pliki cookies (tzw. ciasteczka) i inne technologie m.in. w celach
                                prawidłowego świadczenia usług, odpowiedniego dostosowania serwisów do preferencji jego
                                użytkowników, statystycznych oraz reklamowych. Korzystanie z naszych stron bez zmiany
                                ustawień przeglądarki oznacza wyrażenie zgody na użycie plików cookies w pamięci
                                urządzenia. Aby dowiedzieć się więcej o naszej polityce prywatności kliknij <a
                                        href="http://www.rp.pl/temat/990310.html">TU</a>. </p>

							<button class="gm-cookies-continue-button" type="button">OK</button>
						</div>
						<!-- COOKIES BANNER 750x100 : KONIEC -->


<div id="columns">
<!-- ====================== LOGO ====================== -->
<div id="logo">

                    <div id="rp_pl">
                        <div id="rp_plp">
                        <a href="http://www.zyciewarszawy.pl/" title="Powrót na stronę główną"><img src="/static/img/logo_zw.gif" style="border:none;" alt="Życie Warszawy"></a>        </div>
                    </div>

                    <div id="panel">

                        <div id="search">

                        <div id="searchp">

							<script type="text/javascript">
                            function setSearchAkcja()
                            {
                               for (i=0; i < document.form_simple.radio1.length; i++)
                               {
                                if (document.form_simple.radio1[0].checked)
                                {
                                    document.charset="utf-8";
                                    //alert("Odbywa sie SUBMIT formularza RP!!! ");
                                    //alert("document.form_simple.query.value - "+document.form_simple.query.value);
                                    document.form_RP.query.value = document.form_simple.query.value;
                                    document.form_RP.submit();
                                    break;
                                }
                                if (document.form_simple.radio1[1].checked)
                                {
                                    document.charset="utf-8";
                                    //alert("Odbywa sie SUBMIT formularza NETSPRINT!!! ");
                                    document.form_NETSPRINT.all.value = document.form_simple.query.value;
                                    document.form_NETSPRINT.submit();
                                    break;
                                }
                                if (document.form_simple.radio1[2].checked)
                                {
                                    document.charset="utf-8";
                                    //alert("Odbywa sie SUBMIT formularza EUROADRES!!! ");

                                    new Image().src = 'http://go.arbopl.bbelements.com/please/redirect/3096/1/10/33/?param=73016/85671_0_';
                                    document.getElementById('WyszykiwarkaPL1').slowokluczowePL.value = document.form_simple.query.value;
                                    document.getElementById('WyszykiwarkaPL1').submit();

                                    break;
                                }
                               }
                            }

                            </script>




                            <form name="form_simple" method="GET" action="/search.html" onSubmit="javascript: setSearchAkcja(); return false;">

                                 <div class="search_form">
                                    <input name="query" type="text" style="background-color : #f6f6f6; border: #666666 1px solid; color:#999999;width:140px;" value="">
                                    <input type="submit" value="" class="myok"/>
                                </div>

                            	<div class="search_radio">

                                    <div class="radio">
                                        <input name="radio1" value="rp" checked="checked" type="radio" />
                                    </div>
                                    <div class="radio"><img style="margin: 4px 0pt 0pt;" alt="Życie Warszawy" src="http://zw.com.pl/static/img/zw_search.jpg" /></div>



                                    <div class="radio">
                                       <input name="radio1" value="ns" type="radio" />
                                    </div>
                                    <div class="radio">
                                        <img src="http://zw.com.pl/static/img/logo_netsprint.jpg" alt="Internet NetSprint" style="margin: 4px 0pt 0pt;" />
                                    </div>

                            	</div>
                            	<div class="search_zaawansowane">
                                	<a href="http://zw.com.pl/search.html"><span class="small_link">+zaawansowane</span></a> | <a href="http://zw.com.pl/artykul/220527.html"><span class="small_link">pomoc</span></a>
                           		</div>

                            </form>

                            <form name="form_RP" action="/search.html" method="GET">
                                <input type="hidden" name="query"  value="">
                                <input type="hidden" name="searchType" value="simple" />
                            </form>

                            <form name="form_NETSPRINT" action="http://www.netsprint.pl/serwis/search" method="get" target="_blank">
                                <input type="hidden" name="fff" value="0" />
                                <input name="all" type="hidden" value="">
                                <input type="hidden" name="domain" value=""/>
                                <input type="hidden" name="rpp" value="10" />

                            </form>

                         </div>
                        </div>
                    </div><!-- id="panel" -->


                </div>
<!-- ====================== KONIEC LOGO ====================== -->

                <!-- menu pod logo -->
                <div id="menuPodLogo">
                	<div id="menuPodLogoP">
              	    <div class="normal">
              	    	<script type="text/javascript">
												var uri = 'http://grafik.rp.pl/link_generator/imieniny.js';
												document.write('<'+'scr'+'ipt language="JavaScript" type="text/javascript" src="'+uri+'"></'+'scr'+'ipt>');
											</script>
										</div>
                    <div class="kreska"></div>
                    <div class="last"></div>
                	</div>
                </div>
                <div class="clr"></div>
                <!-- menu pod logo -->

<div class="advBox">
		<script type="text/javascript">
	sas.call("std", {
		siteId:		89128,	// 
		pageId:		619130,	// Page : Zycie_Warszawy/ros
		formatId: 	37111,	// Format : Billboard_1 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1660&siteid=89128&pgname=ros&fmtid=37111&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1660&siteid=89128&pgname=ros&fmtid=37111&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
<div class="navcontainer">
		<ul>
			<li class="medium"><a href="/temat/2_Warszawa.html">Warszawa<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--></a><ul><li><a href="/temat/227046_Architektura.html">Architektura</a></li><li><a href="/temat/381673_Bezpieczenstwo.html">Bezpieczeństwo</a></li><li><a href="/temat/14_Edukacja.html">Edukacja</a></li><li><a href="/temat/374929_Ekologia.html">Ekologia</a></li><li><a href="/temat/89_Handel.html">Handel</a></li><li><a href="/temat/363168_Historia.html">Historia</a></li><li><a href="/temat/10_Komunikacja.html">Komunikacja</a></li><li><a href="/temat/12_Kronika_policyjna.html">Kronika policyjna</a></li><li><a href="/temat/234248_Natura.html">Natura</a></li><li><a href="/temat/13_Nieruchomosci.html">Nieruchomości</a></li><li><a href="/temat/278370.html">Obyczaje</a></li><li><a href="/temat/92_Polityka.html">Polityka</a></li><li><a href="/temat/541730.html">Praca i kariera</a></li><li><a href="/temat/11_Rozrywka.html">Rozrywka</a></li><li><a href="/temat/406471_Urzedy.html">Urzędy</a></li><li><a href="/temat/538_Warszawiacy.html">Warszawiacy</a></li><li><a href="/temat/296849_Warszawskie_zoo.html">Warszawskie ZOO</a></li><li><a href="http://www.zw.com.pl/temat/495128.html?page=2">Wypoczynek</a></li><li><a href="/temat/406472_Zabytki.html">Zabytki</a></li><li><a href="/temat/88_Zdrowie.html">Zdrowie</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li><a href="/temat/12.html">Kronika policyjna<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--></a><ul></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li><a href="/varsaviana">Varsaviana<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--></a><ul></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li class="small"><a href="/temat/5.html">Sport<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--></a><ul><li><a href="/temat/32.html">Sport na Mazowszu</a></li><li><a href="/temat/33.html">Piłka nożna</a></li><li><a href="/temat/34.html">Lekkoatletyka</a></li><li><a href="/temat/35.html">Koszykówka</a></li><li><a href="/temat/36.html">Siatkówka</a></li><li><a href="/temat/235.html">Pływanie</a></li><li><a href="/temat/234.html">Tenis</a></li><li><a href="/temat/39.html">Inne dyscypliny</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li class="small"><a href="/temat/6.html">Reportaże<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--></a><ul><li><a href="/temat/41.html">Wywiady</a></li><li><a href="http://www.zw.com.pl/podroze">Podróże z Życiem</a></li><li><a href="/temat/240466.html">Galerie</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li></ul>
	</div>
<div id="path">
	<a href="/temat/1.html">zyciewarszawy.pl</a> &raquo; <a href="/temat/4.html">Kultura</a></div>
<div style="display:none;">
        <img src="http://stats-srv.rp.pl/StatisticsManager/StatisticsController?app=zw.com.pl&topicId=4&articleId=671871" alt="" width="1" height="1" style="width:1px;height:1px;" />
</div>
<div id="col1">
        <div id="col1p">
			</div>
    </div><!-- KOLUMNA 1 - koniec -->
    
    <div id="col2">
			<!-- component -1 -->

<div id="story">
							<div id="storyp">
								<h1 class="title">Dzieła z najwyższej półki</h1>
								<div class="authordate">
									<span class="author">
										Kama Zboralska</span>
									<span class="date">10-05-2018, ostatnia aktualizacja 10-05-2018 10:20</span>
								</div>
								<p class="lead">Prace artystów z czołówki Kompasu Sztuki kosztują miliony złotych.</p>
								<div class="seealso">
										<div class="fot">
														<a href="/galeria/4,1,671871.html">
															<img src="http://grafik.rp.pl/grafika_zw/671871,435800,3.jpg" alt="Tadeusz Kantor, Parasol I 1966 r. tynk malarski, olej/płótno, 66 x 73,5 cm.">
														</a>
														<div class="author"></div>
															<div class="author">źródło: Desa Unicum</div>
															<div class="descr">Tadeusz Kantor, Parasol I 1966 r. tynk malarski, olej/płótno, 66 x 73,5 cm.</div>
													</div>
												<div class="fot">
														<a href="/galeria/4,2,671871.html">
															<img src="http://grafik.rp.pl/grafika_zw/671871,435799,3.jpg" alt="Wojciech Fangor, M55 1968 r. olej/płótno, 124 x 124 cm.">
														</a>
														<div class="author"></div>
															<div class="author">źródło: Desa Unicum</div>
															<div class="descr">Wojciech Fangor, M55 1968 r. olej/płótno, 124 x 124 cm.</div>
													</div>
												<div class="fot">
														<a href="/galeria/4,3,671871.html">
															<img src="http://grafik.rp.pl/grafika_zw/671871,435802,3.jpg" alt="">
														</a>
														<div class="author"></div>
															<div class="author">źródło: Rzeczpospolita</div>
															<div class="descr"></div>
													</div>
												<div class="more"><a href="/galeria/4,671871.html">+zobacz więcej</a></div>
										</div>
								<p>Od lat czołówka Kompasu Sztuki pokrywa się z czołówką najdrożej sprzedawanych w Polsce twórców, w najnowszym zestawieniu jest podobnie. Liderem 9. Kompasu Sztuki 2017 została Magdalena Abakanowicz (1930–2017), jedna z najbardziej uznanych na świecie polskich artystek. W poprzednich rankingach zajmowała dalsze miejsca, ale zawsze w pierwszej dziesiątce. Od 1989 roku reprezentuje ją jedna z najważniejszych światowych galerii – Marlborough Gallery w Nowym Jorku, w której miała ponad dwadzieścia wystaw indywidualnych. Ostatnia „Embodied Forms", zorganizowana w marcu br., już po śmierci artystki. Miesiąc wcześniej w nowojorskim MoMA, odbył się Memoriał Magdaleny Abakanowicz z udziałem wybitnych przedstawicieli świata sztuki. Natomiast przez dwa miesiące wakacyjne w 2017 roku ogromnym zainteresowaniem cieszyła się wrocławska wystawa „Ślady istnienia" – 50 dzieł Abakanowicz postawiono w siedmiu lokalizacjach miasta, sercem ekspozycji była Galeria Dworcowa.</p>
<p>Artystka międzynarodową sławę zdobyła dzięki „Abakanon", za które w 1965 roku na Biennale w São Paulo zdobyła Grand Prix. Jury doceniło jej nowatorskie podejście do dwuwymiarowej tkaniny, z której uczyniła rzeźbę. Artystka ze znalezionych nad Wisłą starych lin, wyciągała nici, farbowała i... tworzyła gigantyczne obiekty. Podwieszone pod sufitem nadal robią wrażenie. Istotą jej sztuki niezależnie, czy korzystała z płótna jutowego, kamienia, drewna czy metalu, jest uniwersalna refleksja nad kondycją współczesnego człowieka. Wydrążone ludzkie figury, bezgłowe kadłuby, zagubione w anonimowym tłumie, utrzymane w monochromatycznej tonacji wyrażają wspólne całej ludzkości poczucie niemocy wobec upływającego czasu.</p>
<p>Artystka wprowadziła do sztuki dwa nowe pojęcia: tłum, czyli grupy wielofiguralne jako pojedyncze dzieła, oraz przestrzenie kontemplacji − instalacje zespołów rzeźb w otwartej przestrzeni. Miała ponad 100 wystaw indywidualnych w galeriach i muzeach Europy, obu Ameryk, Australii i Japonii. Jej dzieła znajdują się w ponad siedemdziesięciu muzeach, galeriach i publicznych kolekcjach na całym świecie. Jest autorką m.in. „Agory" – kompozycji 106 żeliwnych figur, każda 3-metrowej wysokości (Chicago Grant Park), „Nierozpoznanych", grupy 112 postaci (poznańska Cytadela).</p>
<p>Ceny jej prac biją w Polsce rekordy aukcyjne, w 2017 roku w Polswiss „Figury-Manekiny czarne" (1972), grupa 5 figur, każda wys. 180 cm, zmieniły właściciela za ponad 1,5 mln zł, w 2017 roku natomiast na najważniejszych na świecie targach Art Basel w Bazylei 20 figur z burlapu zostało sprzedanych za 600 tys. euro.</p>
<p>Drugie miejsce zajęła Alina Szapocznikow (1926–1973), dwukrotna liderka Kompasu Sztuki, w 2013 i 2014. Na fali sztuki feministycznej dopiero 40 lat po przedwczesnej śmierci zyskała należne jej międzynarodowe uznanie. W 2011 roku jej wyjątkowe prace były prezentowane m.in. w Hammer Museum w Los Angeles i nowojorskim MoMA. Od tej pory obiekty Szapocznikow zaczęły bić rekordy aukcyjne − poliestrową lampę-usta w Brukseli w 2011 roku wylicytowano za 600 tys. euro. W zeszłym roku na aukcji w Desie Unicum jej rzeźba „Ptak" z cementu i opiłkami metalowymi o konstrukcji metalowej uzyskała cenę 1,7 mln zł. Od 1963 roku na stałe mieszkała w Paryżu. Zaczęła wówczas eksperymentować z tworzywami sztucznymi (poliester i poliuretan), powstawały rzeźby, odlewy własnego ciała. Jej nowatorską, sensualną sztuką o wyraźnym podtekście feministycznym zachwycali się najważniejsi artyści tamtych czasów – Marcel Duchamp, Max Ernst oraz Jean Arp, a Roman Polański nakręcił o niej film dokumentalny dla telewizji francuskiej.</p>
<p>W swojej twórczości mówiła o kobiecości, przemijaniu, śmierci. Poliestrowe odlewy fragmentów ciała zamieniała w przedmioty użytkowe, np. lampy i popielniczki czy rzeźbiarskie kolaże, w których zatapiała rodzinne fotografie. Kiedy zdiagnozowano u niej raka piersi (1968) stały się zapisem jej śmiertelnej choroby, zbiorem jej pamiątek. W cyklu „Zielnik" wykorzystywała odlewy ciała swojego syna, które cięła, gniotła i rozpłaszczała na podłożu, jakby na kartach zielnika.</p>
<p>Trzecie miejsce przypadło Wojciechowi Fangorowi (1922–2015), malarzowi, rzeźbiarzowi, współtwórcy Polskiej Szkoły Plakatu. Jest jednym z najdroższych polskich klasyków współczesności – w zeszłym roku na rodzimych aukcjach za 18 sprzedanych prac w sumie zapłacono ponad 10 milionów złotych, najdroższy „Chopin" (1949) został wylicytowany w Polswiss za ponad 1,5 miliona zł.</p>
<p>Jako jedyny Polak miał indywidualną wystawę w czołowym Muzeum Guggenheima w Nowym Jorku (1970), pokazane tam obrazy wyznaczyły nowe trendy w zachodniej sztuce pop-artu. Największe uznanie przyniosły mu obrazy z pulsującymi kołami i wibrującymi falami. Istotą jego nieustających poszukiwań, eksperymentów były kolor i przestrzeń oraz wzajemne ich relacje.</p>
<p>Kolejne, czwarte miejsce przypadło Tadeuszowi Kantorowi (1915–1990), liderowi KS w 2007, 2008 i 2012. Również ceny jego prac systematycznie rosną. W 2017 roku, w Desie Unicum „Egzekucja według Goi" (1970) została sprzedana za ponad 800 tys. zł. Choć był twórcą wszechstronnym – malarz, happener, scenograf, reżyser, aktor, poeta, pisarz, teoretyk sztuki, na świecie zdobył uznanie przede wszystkim jako człowiek teatru.</p>
<p>Międzynarodowe uznanie przyniosła mu „Umarła klasa" (1975), która dała początek „teatrowi śmierci". W czasie wojny Kantor stworzył eksperymentalny Teatr Niezależny, jego kontynuacją był Cricot 2 (1956). Był laureatem m.in. nagrody krytyków nowojorskich za najlepszy spektakl na Broadwayu („Niech sczezną artyści", 1986). Z okazji stulecia jego urodzin UNESCO rok 2015 ogłosiło Rokiem Tadeusza Kantora.</p>
<p>W 1965 roku powstały jego słynne pierwsze obrazy z zawieszonym na płótnie parasolem. Schowana pod nim zniekształcona postać sprawia, że zdegradowany już przedmiot staje się znowu użyteczny. Na jego płótnach pojawiły się także: torby, pudełka, worki, paczki. Przeistaczały obraz w relief. Chętnie też opakowywał (ambalaże) postacie znane z obrazów Velazqueza. Kantor pozostawił po sobie niezliczoną ilość rysunków, w tym scenograficzne szkice, projekty kostiumów i rekwizytów.</p>
<p>Piąte miejsce przypadło Andrzejowi Wróblewskiemu (1927– 1957). Choć tworzył zaledwie kilka lat, zmarł tragicznie w Tatrach w wieku 29 lat, stał się niezwykle istotnym twórcą dla kolejnych pokoleń. Prace Wróblewskiego pojawiają się na rynku bardzo rzadko i od razu osiągają wysokie ceny, np. „Uwaga nadchodzi" w 2004 został kupiony za 490 tys. zł, natomiast w 2014 „Pejzaż z wysokim niebem" za 500 tys. zł. W zeszłym roku „ Abstrakcja – miasto" (olej, gwasz, tektura) została wylicytowana za ponad 270 tys. zł.</p>
<p>Malarstwo Wróblewskiego naznaczone jest wojenną traumą. Na jednym z najsłynniejszych jego cykli – „Rozstrzelania", na ośmiu różnych kompozycjach widać prawie zawsze tylko ofiary, nigdy oprawców – zdeformowane, pokawałkowane ludzkie postacie, ukazane w kolejnych fazach umierania. Seria ta była inspirowana niemieckimi propagandowymi fotografiami pokazującymi egzekucję uliczną przeprowadzoną w Bydgoszczy w 1939 roku („krwawa bydgoska niedziela"). Wróblewski nie uwieczniał konkretnych osób tylko typy postaci: dziecko, młody, stary, kobieta, mężczyzna. Jego wstrząsające obrazy mówią o przekraczaniu granicy życia i śmierci. Uwieczniał też swoją rodzinę, częściej jednak poruszał sprawy społeczne.</p>
<p>Szóste miejsce zdobył Mirosław Bałka (ur. w 1958 r.), zwycięzca KS w 2009, 2010 i 2011. Jest jednym z nielicznych polskich artystów obecnych od lat 90. w międzynarodowym świecie sztuki. Momentem przełomowym w karierze Bałki był rok 1990, kiedy jego rzeźbę kupił nieżyjący już Peter Ludwig, twórca znanego Muzeum Ludwiga w Kolonii. Jego intelektualna twórczość prezentowana jest w najbardziej prestiżowych miejscach: na Biennale w Wenecji (1990, 1993), Documenta IX w Kassel (1992), Tate Gallery w Londynie (2009). Dokonania znajdują się m.in.: w Tate Gallery (Londyn), MoMA (Nowy Jork).</p>
<p>W 2017 roku na aukcji w Desie Unicum została sprzedana „Suczka", fragment instalacji „Sprzedawca soli" (1988), o wymiarach 74 x 78 x 29 cm, wykonana z tkaniny jutowej, słomy i kości zwierzęcych za ponad 280 tys. zł. W twórczości artysty dominują takie wątki jak: przemijanie, śmierć, pamięć, często wraca do tematu Holokaustu. Materiały, z których korzysta, to: lastriko, mydło, popiół, sól, włosy, stare deski, rdzewiejące pręty. Konstruując minimalistyczne obiekty czy instalacje, artysta wykorzystuje wymiary własnego ciała, przez co jego prace stają się bardziej osobiste. Po zerwaniu z figuracją jego surowe rzeźby przywołują ludzkie ciało poprzez różne formy, materiały, środki kojarzące się z obecnością człowieka.</p>
<p>W 2009 roku około trzech milionów osób obejrzało w Tate Gallery w Londynie jego wystawę „How It Is" – gigantyczną instalację o wysokości 13 m i szerokości 30 m. Kontener pokryty od wewnątrz czarnym aksamitem budził różne skojarzenia. Ekspozycja została uznana przez krytyków za jedną z najlepszych wystawianych w tym wyjątkowym miejscu.</p>
<p>Siódme miejsce przypadło Romanowi Opałce (1931– 2011). Jego prace znajdują się m.in. w MoMA oraz Muzeum Guggenheima w Nowym Jorku, Centrum Pompidou w Paryżu. Od 1977 roku mieszkał we Francji. Jeden z najbardziej znanych na świecie polskich artystów.</p>
<p>Jego prace są najdroższymi polskimi dziełami sztuki współczesnej. Sławę i uznanie zdobył dzięki „obrazom liczonym". W 2010 roku trzy prace z tego cyklu, „1965/1-∞", zostały sprzedane na aukcji w Sotheby's za ponad 713 tys. funtów. W Polsce po raz pierwszy płótno z tej serii pojawiło się na aukcji dopiero w 2014 roku i od razu osiągnęło cenę ponad 2 mln złotych, natomiast na aukcji w Desie Unicum w 2016 roku „Detal 3 065 461 – 3 083 581" kupiony został za 2,3 mln zł.</p>
<p>Artysta najpierw tworzył w różnych stylistykach, ale w 1965 roku skupił się na jednym tylko projekcie − „obrazach liczonych", które malował aż do śmierci. Są zapisem upływającego czasu. Płótna, które nazywał „detalami", zawsze o tych samych wymiarach 196 x 135 cm pokrywał białymi cyframi (każdy obraz zawiera około 140 tys. cyfr) na początkowo czarnym tle, które od 1972 roku stopniowo w każdym kolejnym „detalu" rozjaśniał o 1 procent. Każdą liczbę wymawiał na głos i nagrywał na magnetofon.</p>
<p>W latach 70. zaczął też wykonywać fotograficzne autoportrety, na których zawsze ubrany jest w białą koszulę, ma ten sam wyraz twarzy i tak samo jest uczesany. Obraz, zdjęcie i płynący z głośników głos artysty stanowią jedność.</p>
<p>Trzy ostatnie miejsca należą do wybitnych artystów: Władysława Strzemińskiego (1893–1952), Jerzego Nowosielskiego (1923–2011) i Ryszarda Winiarskiego (1936–2006). Pierwszemu zawdzięczamy Międzynarodową Kolekcję Sztuki Nowoczesnej, którą współtworzył dla Muzeum Sztuki w Łodzi. Był czołowym teoretykiem polskiej awangardy konstruktywistycznej, twórcą unizmu – doktryny artystycznej, która wniosła fundamentalny wkład w rozwój światowej awangardy. Strzemiński jest również autorem słynnego cyklu obrazów, tzw. solarystycznych, zwanych powidokami światła, powstałych w wyniku patrzenia w słońce („Powidok słońca", 1948). Prywatnie mąż wybitnej rzeźbiarki Katarzyny Kobro. W 1950 roku pod zarzutem nierespektowania zasad socrealizmu został usunięty z uczelni, gdzie pracował jako pedagog. Zmarł w zapomnieniu i osamotnieniu.</p>
<p>Jego prace na rynku właściwie są nieosiągalne, za niewielki „Pejzaż – Kłosy" (tempera, papier) zapłacono w 2013 roku w Desie Unicum ponad 90 tys. zł.</p>
<p>Jerzy Nowosielski tworzył jak sam mówił figurację erotyczną. Autor słynnych gimnastyczek, pływaczek, zmysłowych aktów. Nowosielski uważał, że prawie wszystkie jego dzieła są ikonami tzn. obrazami, które nie ukazują zmiennego wizerunku rzeczy, ale ukryty w nich boski sens. Tworzył też autentyczne ikony według tradycyjnych reguł sakralnego malarstwa wschodniego kościoła. Jego ikonostasy, drogi krzyżowe, wizerunki Chrystusa, Bogurodzicy i świętych należą do najwybitniejszych osiągnięć współczesnej sztuki sakralnej. Od lat jego prace obecne są aukcjach, najwyższą cenę – 414 tys. zł za jego obraz osiągnęły w 2013 roku „Dziewczyny na statku" (1981), cztery lata później „Abstrakcja" (1962) została sprzedana za 413 tys. zł. W 2017 roku na aukcjach pod młotek poszło 71 jego prac.</p>
<p>Pierwszą dziesiątkę zamyka Ryszard Winiarski przedstawiciel konceptualizmu, absolwent Wydziału Mechaniki Precyzyjnej Politechniki Warszawskiej oraz Wydziału Malarstwa ASP w Warszawie. Artysta swoją twórczość poświęcił związkom nauki ze sztuką, tworzył dzieła pozbawione emocji, korzystał z matematyki, statystyki, teorii gier. Każda z jego prac to efekt rzutów kostką i żmudnych obliczeń przenoszonych na płótno.</p>
<p>Jego prace są bardzo różnorodne, choć dominują w nich czerń i biel (odpowiednik matematycznych zer i jedynek) o formacie kwadratu. Artysta tworzył też reliefy i budował trójwymiarowe obiekty przypominające architektoniczne modele nowoczesnego miasta. Aranżował też „gry" i „warsztaty" z udziałem publiczności.</p>
<p><em>W 2017 roku na aukcji wylicytowano „Grę nr 5", instalację składającą się z 6 elementów za ponad milion złotych.</em></p><div class="author">"Rzeczpospolita"</div>
								<div class="clr"></div>
			
								<div id="adk_0"><!-- new_commercial --></div>
								<div class="clr"></div>
				
								<div id="share_bottom">
									









<div id="sharep">
   	<ul class="list_share">
       	<li>
           	<span><a href="javascript: newWindow = drukuj('/artykul/671871.html?print=tak', 'okno' ); newWindow.focus()"><img src="/static/img/print.jpg" />DRUKUJ</a></span>
		</li>
		
		<li>
			<span><a href="javascript: newWindow = wyslijArtykul('/WyslijMail.html?newsItemId=671871', 'okno' ); newWindow.focus()"><img src="/static/img/send.jpg" />WYŚLIJ</a></span>
		</li>  
		<li>
			
				
				
					<span><a href="/temat/199169.html">Licencjonowanie</a></span>
				
			
		</li>
	    <li>
           	<span><a href="/temat/81.html"><img src="http://www.zw.com.pl/static/img/koszyk.gif" />Zakup Usług</a></span>
		</li>	
	</ul>
    <div class="clr"></div>
	<ul class="list_share">     
 		<li>
			<span><a href="http://www.wykop.pl/dodaj/link/url,http://www.zw.com.pl/artykul/671871.html,title,Dzieła z najwyższej półki,desc,Prace artystów z czołówki Kompasu Sztuki kosztują miliony złotych."><img src="/static/img/wykop.jpg" />WYKOP</a></span>
		</li>
        <li>
			
				
				
					<span><a href="http://www.google.com/ig/adde?moduleurl=http://hosting.gmodules.com/ig/gadgets/file/113738535498917926418/rzeczpospolita_news2v2_5.xml"><img src="/static/img/google.jpg" />GOOGLE</a></span>
				
			
		</li>
        <li>
			<span><a href="http://www.blip.pl/dashboard?body=Prace artystów z czołówki Kompasu Sztuki kosztują miliony złotych.http://www.zw.com.pl/artykul/671871.html"><img src="/static/img/blip.jpg" />BLIPNIJ</a></span>
		</li>
        <li>
           	<span><a href="http://www.stumbleupon.com/submit?url=http://www.zw.com.pl/artykul/671871.html&title=Dzieła z najwyższej półki&desc=Prace artystów z czołówki Kompasu Sztuki kosztują miliony złotych."><img src="/static/img/stumble.jpg" />STUMBLEUPON</a></span>
		</li>
		<li>
			<span><a href="http://www.facebook.com/sharer.php?u=http://www.zw.com.pl/artykul/671871.html&t=Dzieła z najwyższej półki"><img src="/static/img/facebook.png" />facebook</a></span>
		</li>
		
		
		  
	</ul>
	<div class="clr"></div>
</div></div>
								<div class="clr"></div>
								
								<div id="copyright_law">
									<p>
										Żadna część jak i całość utworów zawartych w dzienniku nie może być powielana i rozpowszechniana lub dalej rozpowszechniana w jakiejkolwiek formie i w 
										jakikolwiek sposób (w tym także elektroniczny lub mechaniczny lub inny albo na wszelkich polach eksploatacji) włącznie z kopiowaniem, szeroko pojętą digitalizacją, 
										fotokopiowaniem lub kopiowaniem, w tym także zamieszczaniem w Internecie - bez pisemnej zgody Gremi Media SA
										<br />
										Jakiekolwiek użycie lub wykorzystanie utworów w całości lub w części bez zgody Gremi Media SA lub autorów z naruszeniem prawa jest zabronione
										pod groźbą kary i może być ścigane prawnie. 
									</p>
								</div>
								<div class="clr"></div> 
				
							</div>
						</div>
						
						<div class="advBox">
							<!-- new_commercial intertext --></div>
						
					<!-- RC:test --><!-- // component -1 -->
<!-- component 8215 -->




<!-- // component 8215 -->
<div id="adv_google_adsens" class="advBox articleAdsense">
			<!-- ad --><script type="text/javascript">
sas_pageid='55491/419247';	// Page : zw.com.pl/wszystkie_kategorie
sas_formatid=24673;		// Format : rp_button2 0x0
sas_target='';			// Targeting
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://diff3.smartadserver.com/call/pubjumpi/55491/419247/24673/S/[timestamp]/?" target="_blank">
<img src="http://diff3.smartadserver.com/call/pubi/55491/419247/24673/S/[timestamp]/?" border="0" alt="" /></a>
</noscript><!-- /ad -->
			</div>
	  </div>



<div id="col5">
	<div id="col5p">
	
		<div id="loginPanel">
			<div id="loginPanelp">
				</div>		
		</div>
	
		<div id="col5reklama" class="advBox">
			</div>
	
		<div id="share_left">
			









<div id="sharep">
   	<ul class="list_share">
       	<li>
           	<span><a href="javascript: newWindow = drukuj('/artykul/671871.html?print=tak', 'okno' ); newWindow.focus()"><img src="/static/img/print.jpg" />DRUKUJ</a></span>
		</li>
		
		<li>
			<span><a href="javascript: newWindow = wyslijArtykul('/WyslijMail.html?newsItemId=671871', 'okno' ); newWindow.focus()"><img src="/static/img/send.jpg" />WYŚLIJ</a></span>
		</li>  
		<li>
			
				
				
					<span><a href="/temat/199169.html">Licencjonowanie</a></span>
				
			
		</li>
	    <li>
           	<span><a href="/temat/81.html"><img src="http://www.zw.com.pl/static/img/koszyk.gif" />Zakup Usług</a></span>
		</li>	
	</ul>
    <div class="clr"></div>
	<ul class="list_share">     
 		<li>
			<span><a href="http://www.wykop.pl/dodaj/link/url,http://www.zw.com.pl/artykul/671871.html,title,Dzieła z najwyższej półki,desc,Prace artystów z czołówki Kompasu Sztuki kosztują miliony złotych."><img src="/static/img/wykop.jpg" />WYKOP</a></span>
		</li>
        <li>
			
				
				
					<span><a href="http://www.google.com/ig/adde?moduleurl=http://hosting.gmodules.com/ig/gadgets/file/113738535498917926418/rzeczpospolita_news2v2_5.xml"><img src="/static/img/google.jpg" />GOOGLE</a></span>
				
			
		</li>
        <li>
			<span><a href="http://www.blip.pl/dashboard?body=Prace artystów z czołówki Kompasu Sztuki kosztują miliony złotych.http://www.zw.com.pl/artykul/671871.html"><img src="/static/img/blip.jpg" />BLIPNIJ</a></span>
		</li>
        <li>
           	<span><a href="http://www.stumbleupon.com/submit?url=http://www.zw.com.pl/artykul/671871.html&title=Dzieła z najwyższej półki&desc=Prace artystów z czołówki Kompasu Sztuki kosztują miliony złotych."><img src="/static/img/stumble.jpg" />STUMBLEUPON</a></span>
		</li>
		<li>
			<span><a href="http://www.facebook.com/sharer.php?u=http://www.zw.com.pl/artykul/671871.html&t=Dzieła z najwyższej półki"><img src="/static/img/facebook.png" />facebook</a></span>
		</li>
		
		
		  
	</ul>
	<div class="clr"></div>
</div></div>
		<br/>
		</div>
</div>

<div class="clr"></div>
<div id="col7">
	<!-- component 8770 -->




<!-- content stream -->
<div id="emisja_adv">
    <div data-ns-type="multiPlacement" data-ns-hash="7af09ed9da3a1daf64766d12db1d4d43" data-ns-service="adart" class="kd_ns_placement">
        <script src="http://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=multiPlacement" async="async" ></script>
    </div>
</div><!-- // component 8770 -->
<!-- component 8231 -->




<!--

<script type="text/javascript">
google_ad_client = "pub-6667207745023366";
/* 468x60, utworzono 10-08-03 */
google_ad_slot = "7324828820";
google_ad_width = 468;
google_ad_height = 60;

</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

--><!-- // component 8231 -->
</div>

</div>

<div id="col6">
    <div id="col6p">
		<!-- component 6003 -->









<!-- localId:4 -->


	


<script type="text/javascript">

function toggleTabMV(num,numelems,opennum,animate) {
    if (document.getElementById('tabContent'+num).style.display == 'none'){
        for (var i=1;i<=numelems;i++){
            if ((opennum == null) || (opennum != i)){
                var temph = 'tabHeader'+i;
                var h = document.getElementById(temph);
                if (!h){
                    var h = document.getElementById('tabHeaderActive');
                    h.id = temph;
                }
                var tempc = 'tabContent'+i;
                var c = document.getElementById(tempc);
                if(c.style.display != 'none'){
                    if (animate || typeof animate == 'undefined')
                        Effect.toggle(tempc,'appear',{duration:0.5, queue:{scope:'menus', limit: 3}});
                    else
                        toggleDisp(tempc);
                }
            }
        }
        var h = document.getElementById('tabHeader'+num);
        if (h)
            h.id = 'tabHeaderActive';
        h.blur();
        var c = document.getElementById('tabContent'+num);
        c.style.marginTop = '2px';
        if (animate || typeof animate == 'undefined'){
            Effect.toggle('tabContent'+num,'blind',{duration:0.5, queue:{scope:'menus', position:'end', limit: 3}});
        }else{
            toggleDisp('tabContent'+num);
        }
    }
}

</script>

<div class="most">
	<div class="mostp">
		<h2>Najczęściej czytane</h2>
		<ul class="mini-nav">
			<li id="tabHeaderActive">
				<a href="javascript:void(0)" onClick="toggleTabMV(1,3)">24h</a>
			</li>
			<li id="tabHeader2">
				<a href="javascript:void(0)" onClick="toggleTabMV(2,3)">7dni</a>
			</li>
			<li id="tabHeader3">
				<a href="javascript:void(0)" onClick="toggleTabMV(3,3)">30dni</a>
			</li>
		</ul>
		<div id="tabscontent">
			
				
				<div id="tabContent1" class="tabContent">
					<ul>
						
							<li>
								
								
								<a href="http://www.zw.com.pl/artykul/1,671868-Droga-przez-lotnisko-.html">Droga przez lotnisko?</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,671868-Droga-przez-lotnisko-.html" title="Droga przez lotnisko?"> » </a></span>
							</li> 			
						
							<li>
								
								
								<a href="http://www.zw.com.pl/artykul/1,671862-Nowe-pociagi-niebawem.html">Nowe pociągi niebawem</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,671862-Nowe-pociagi-niebawem.html" title="Nowe pociągi niebawem"> » </a></span>
							</li> 			
						
							<li>
								
								
								<a href="http://www.zw.com.pl/artykul/1,671866-PO-rzucila-mnie-na-pozarcie.html">PO rzuciła mnie na pożarcie</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,671866-PO-rzucila-mnie-na-pozarcie.html" title="PO rzuciła mnie na pożarcie"> » </a></span>
							</li> 			
						
							<li>
								
								
								<a href="http://www.zw.com.pl/artykul/1,671865-Ile-zobaczy-Wielki-Brat-.html">Ile zobaczy Wielki Brat?</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,671865-Ile-zobaczy-Wielki-Brat-.html" title="Ile zobaczy Wielki Brat?"> » </a></span>
							</li> 			
						
							<li>
								
								
								<a href="http://www.zw.com.pl/artykul/1,419271-Diler-uciekl-z-policyjnej-oblawy.html">Diler uciekł z policyjnej obławy</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,419271-Diler-uciekl-z-policyjnej-oblawy.html" title="Diler uciekł z policyjnej obławy"> » </a></span>
							</li> 			
						
							<li>
								
								
								<a href="http://www.zw.com.pl/artykul/1,671867-Laki-w-Warszawie.html">Łąki w Warszawie</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,671867-Laki-w-Warszawie.html" title="Łąki w Warszawie"> » </a></span>
							</li> 			
						
							<li>
								
								
								<a href="http://www.zw.com.pl/artykul/1,671861-Lazienki-Krolewskie-zapraszaja.html">Łazienki Królewskie zapraszają</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,671861-Lazienki-Krolewskie-zapraszaja.html" title="Łazienki Królewskie zapraszają"> » </a></span>
							</li> 			
						
							<li>
								
								
								<a href="http://www.zw.com.pl/artykul/1,405828--Mity-i-fakty-o-piciu-alkoholu.html"> Mity i fakty o piciu alkoholu</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,405828--Mity-i-fakty-o-piciu-alkoholu.html" title=" Mity i fakty o piciu alkoholu"> » </a></span>
							</li> 			
						
							<li>
								
								
								<a href="http://www.zw.com.pl/artykul/1,671864-Wyscig-zolwi-zbliza-sie-do-mety.html">Wyścig żółwi zbliża się do mety</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,671864-Wyscig-zolwi-zbliza-sie-do-mety.html" title="Wyścig żółwi zbliża się do mety"> » </a></span>
							</li> 			
						
							<li>
								
								
								<a href="http://www.zw.com.pl/artykul/1,378469-Warszawska-informacja-medyczna.html">Warszawska informacja medyczna</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,378469-Warszawska-informacja-medyczna.html" title="Warszawska informacja medyczna"> » </a></span>
							</li> 			
						
					</ul>
				</div>
				<div id="tabContent2" class="tabContent" style="display: none;">
					<ul>	
						
							
							
							<li>
								<a href="http://www.zw.com.pl/artykul/1,671862-Nowe-pociagi-niebawem.html">Nowe pociągi niebawem</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,671862-Nowe-pociagi-niebawem.html" title="Nowe pociągi niebawem"> » </a></span>
							</li> 			
						
							
							
							<li>
								<a href="http://www.zw.com.pl/artykul/1,671868-Droga-przez-lotnisko-.html">Droga przez lotnisko?</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,671868-Droga-przez-lotnisko-.html" title="Droga przez lotnisko?"> » </a></span>
							</li> 			
						
							
							
							<li>
								<a href="http://www.zw.com.pl/artykul/1,671847-Warszawa--czyli-kto-jest-kim.html">Warszawa, czyli kto jest kim</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,671847-Warszawa--czyli-kto-jest-kim.html" title="Warszawa, czyli kto jest kim"> » </a></span>
							</li> 			
						
							
							
							<li>
								<a href="http://www.zw.com.pl/artykul/1,671851-Rosnie-las-drapaczy-chmur.html">Rośnie las drapaczy chmur</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,671851-Rosnie-las-drapaczy-chmur.html" title="Rośnie las drapaczy chmur"> » </a></span>
							</li> 			
						
							
							
							<li>
								<a href="http://www.zw.com.pl/artykul/1,671839-Majowe-problemy-na-drogach.html">Majowe problemy na drogach</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,671839-Majowe-problemy-na-drogach.html" title="Majowe problemy na drogach"> » </a></span>
							</li> 			
						
							
							
							<li>
								<a href="http://www.zw.com.pl/artykul/1,405828--Mity-i-fakty-o-piciu-alkoholu.html"> Mity i fakty o piciu alkoholu</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,405828--Mity-i-fakty-o-piciu-alkoholu.html" title=" Mity i fakty o piciu alkoholu"> » </a></span>
							</li> 			
						
							
							
							<li>
								<a href="http://www.zw.com.pl/artykul/1,671852-Koniec-gigantomanii.html">Koniec gigantomanii</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,671852-Koniec-gigantomanii.html" title="Koniec gigantomanii"> » </a></span>
							</li> 			
						
							
							
							<li>
								<a href="http://www.zw.com.pl/artykul/1,378469-Warszawska-informacja-medyczna.html">Warszawska informacja medyczna</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,378469-Warszawska-informacja-medyczna.html" title="Warszawska informacja medyczna"> » </a></span>
							</li> 			
						
							
							
							<li>
								<a href="http://www.zw.com.pl/artykul/1,671841-Kolejna-katownia-NKWD-na-Pradze.html">Kolejna katownia NKWD na Pradze</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,671841-Kolejna-katownia-NKWD-na-Pradze.html" title="Kolejna katownia NKWD na Pradze"> » </a></span>
							</li> 			
						
							
							
							<li>
								<a href="http://www.zw.com.pl/artykul/1,671853-Uciekinierzy-zza-zelaznej-kurtyny.html">Uciekinierzy zza żelaznej kurtyny</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,671853-Uciekinierzy-zza-zelaznej-kurtyny.html" title="Uciekinierzy zza żelaznej kurtyny"> » </a></span>
							</li> 			
						
					</ul>
				</div>
				<div id="tabContent3" class="tabContent" style="display: none;">
					<ul>								
						
							
													
							<li>
								<a href="http://www.zw.com.pl/artykul/1,671780-Modlina-zamykac-nie-chcemy.html">Modlina zamykać nie chcemy</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,671780-Modlina-zamykac-nie-chcemy.html" title="Modlina zamykać nie chcemy"> » </a></span>
							</li> 			
						
							
													
							<li>
								<a href="http://www.zw.com.pl/artykul/1,671719-Na-razie-pola--w-planach-gigant.html">Na razie pola, w planach gigant</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,671719-Na-razie-pola--w-planach-gigant.html" title="Na razie pola, w planach gigant"> » </a></span>
							</li> 			
						
							
													
							<li>
								<a href="http://www.zw.com.pl/artykul/1,405828--Mity-i-fakty-o-piciu-alkoholu.html"> Mity i fakty o piciu alkoholu</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,405828--Mity-i-fakty-o-piciu-alkoholu.html" title=" Mity i fakty o piciu alkoholu"> » </a></span>
							</li> 			
						
							
													
							<li>
								<a href="http://www.zw.com.pl/artykul/1,671862-Nowe-pociagi-niebawem.html">Nowe pociągi niebawem</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,671862-Nowe-pociagi-niebawem.html" title="Nowe pociągi niebawem"> » </a></span>
							</li> 			
						
							
													
							<li>
								<a href="http://www.zw.com.pl/artykul/1,378469-Warszawska-informacja-medyczna.html">Warszawska informacja medyczna</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,378469-Warszawska-informacja-medyczna.html" title="Warszawska informacja medyczna"> » </a></span>
							</li> 			
						
							
													
							<li>
								<a href="http://www.zw.com.pl/artykul/1,671749-Mazowsze-przyjazne-cyklistom.html">Mazowsze przyjazne cyklistom</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,671749-Mazowsze-przyjazne-cyklistom.html" title="Mazowsze przyjazne cyklistom"> » </a></span>
							</li> 			
						
							
													
							<li>
								<a href="http://www.zw.com.pl/artykul/1,671769-Policjanci-pilnuja-noworodka.html">Policjanci pilnują noworodka</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,671769-Policjanci-pilnuja-noworodka.html" title="Policjanci pilnują noworodka"> » </a></span>
							</li> 			
						
							
													
							<li>
								<a href="http://www.zw.com.pl/artykul/1,671745-Widzialem-teczki-osob-z-listy-Macierewicza.html">Widziałem teczki osób z listy Macierewicza</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,671745-Widzialem-teczki-osob-z-listy-Macierewicza.html" title="Widziałem teczki osób z listy Macierewicza"> » </a></span>
							</li> 			
						
							
													
							<li>
								<a href="http://www.zw.com.pl/artykul/1,671782-Powazne-zmiany-komunikacyjne.html">Poważne zmiany komunikacyjne</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,671782-Powazne-zmiany-komunikacyjne.html" title="Poważne zmiany komunikacyjne"> » </a></span>
							</li> 			
						
							
													
							<li>
								<a href="http://www.zw.com.pl/artykul/1,671839-Majowe-problemy-na-drogach.html">Majowe problemy na drogach</a><span class="more"><a href="http://www.zw.com.pl/artykul/1,671839-Majowe-problemy-na-drogach.html" title="Majowe problemy na drogach"> » </a></span>
							</li> 			
						
					</ul>
				</div>
			
		</div>
	</div>
</div><!-- // component 6003 -->
<!-- component 6031 -->




<fb:fan profile_id="168523630781" stream="false" connections="6" width="200" height="260"></fb:fan><!-- // component 6031 -->
<div id="adv_sky_box">
								<div class="advBox">
									<!-- ad --><!-- new_commercial --><!-- /ad -->
								</div>
								<div class="advBox">
									<!-- ad --><script type="text/javascript">
	sas.call("std", {
		siteId:		89128,	// 
		pageId:		619130,	// Page : Zycie_Warszawy/ros
		formatId: 	37123,	// Format : Skyscrapper 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1660&siteid=89128&pgname=ros&fmtid=37123&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1660&siteid=89128&pgname=ros&fmtid=37123&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript><!-- /ad -->
								</div>
								<div class="advBox">
									<!-- ad --><!-- /ad -->
								</div>
							</div>
						</div>
</div>

<div class="clr"></div>
<!-- FOOTER START -->
<!-- footer start -->
<div id="footer">
	<div id="footerp">

		<a href="/artykul/282.html">Reklama</a> |
		<a href="/artykul/284.html">O nas</a> |
		<a href="/artykul/285.html">Kontakt</a> |
		<a href="/artykul/494348.html">Regulamin serwisu</a> |
		<a href="/artykul/668163.html">Polityka prywatności</a> |
		<a href="http://www.rp.pl/temat/990310.html">Pliki cookies</a>

    	<div class="copyright">&copy; Copyright by <a href="https://gremimedia.pl/">Gremi Media SA</a></div>
	</div>
</div>
<!-- (C)2000-2008 Gemius SA - gemiusTraffic / ver 11.1 / Strona glowna witryny --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('nLGQa8CNWximldnHpFWRmqScHWvitS7Om9Qw2lgGUPj.l7');
//--><!]]>
</script>
<script type="text/javascript" src="http://zw.com.pl/js/gemius.js"></script><!-- (C) 2000-2008 Gemius SA - gemiusAudience / ver 11.1 / pp.zwcompl / pozostale-->
		<script type="text/javascript">
		 <!--//--><![CDATA[//><!--
		var pp_gemius_identifier = new String('.Ag1v3B0_bBeaYfdz5OLY3a5nIP17jAxKL8PgEMFABn.j7');
		//--><!]]>
		</script>
		<script type="text/javascript" src="http://arbo.hit.gemius.pl/pp_gemius.js"></script>
	<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	try {
	var pageTracker = _gat._getTracker("UA-10077974-1");
	pageTracker._trackPageview();
	} catch(err) {}
</script>
<!-- footer stop --><!-- FOOTER KONIEC -->
</div>
</div>
</div><!-- all -->
<script type="text/javascript">
	sas.call("std", {
		siteId:		89128,	// 
		pageId:		619130,	// Page : Zycie_Warszawy/ros
		formatId: 	37124,	// Format : 1x1 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1660&siteid=89128&pgname=ros&fmtid=37124&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1660&siteid=89128&pgname=ros&fmtid=37124&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript><script>var storage=false;var fail,uid;try{uid=new Date;(storage=window.localStorage).setItem(uid,uid);fail=storage.getItem(uid)!=uid;storage.removeItem(uid);fail&&(storage=false)}catch(e){};adp = {} || adp;adp.uri = encodeURIComponent(location.href);adp.secID = 'IJ5Ml5F14GOKttNzz4pnTN9QLhfTMUGcd768mvBawVN9M';adp.start = new Date().getTime();adp.path = 'http://adprize.pl/dir/';adp.uid = storage?(storage.getItem('adprizeID'))?storage.getItem('adprizeID'):0:-1;adp.script_src = adp.path + 'script.php?t=' + adp.start + '&a=' + adp.uri + '&uid=' + adp.uid +'&secID=' + adp.secID;var adp_script = document.createElement('script');adp_script.src = adp.script_src;adp_script.type = 'text/javascript';adp_script.charset = 'UTF-8';adp_script.addEventListener('load', function(){});document.getElementsByTagName('head')[0].appendChild(adp_script);</script><!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / presspublica -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = new String("dvZKuMdp8_sHBqa8kksWWLQZP_0KwHr0WZGaM4jH_rL.L7");
</script>
<script type="text/javascript" src="http://pro.hit.gemius.pl/hmapxy.js"></script>


<div id="fb-root"></div>

<script type="text/javascript">





	//if( (window['console'] !== undefined) ){console.log( '1');}


	window.fbAsyncInit = function() {
		FB.init({appId: '454826231211768', status: true, cookie: true, xfbml: true}); 
		jQuery('#fbbox').html('<a href="https://graph.facebook.com/oauth/authorize?client_id=454826231211768&display=page&scope=email&zalogujFB=zaloguj&redirect_uri=http://www.zw.com.pl/artykul/671871.html"><img src="http://static.presspublica.pl/web/rp/img/layout/fb_icons/polacz_z_fb_small.png" /></a>'); 
		jQuery('#fbbox2').html('<a href="https://graph.facebook.com/oauth/authorize?client_id=454826231211768&display=page&scope=email&zalogujFB=zaloguj&redirect_uri=http://www.zw.com.pl/artykul/671871.html"><img src="http://static.presspublica.pl/web/rp/img/layout/fb_icons/polacz_z_fb_small.png" /></a>'); 
	};
  
	(function(d){
		var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement('script'); js.id = id; js.async = true;
		js.src = "//connect.facebook.net/pl_PL/all.js";
		ref.parentNode.insertBefore(js, ref);
	}(document));

  /*
	(function() {
		var e = document.createElement('script');
		e.type = 'text/javascript';
		e.src = document.location.protocol + '//connect.facebook.net/pl_PL/all.js';
		e.async = true;
		document.getElementById('fb-root').appendChild(e);
	}());
  */
</script>


<script type="text/javascript" src="http://static.presspublica.pl/web/rp/js/rp_commons.js"></script>
    <script type="text/javascript" src="http://static.presspublica.pl/web/rp/js/swfobject_modified.js"></script>

<!-- Activity Name for this tag is: Rzeczpospolita Retargeting 2013 / 2013.10.22_Rzeczpospolita_Dzienniki i Opinie -->
<script type="text/javascript">
    <!--
        var gmturl='http://pl.gmads.net/pct';
        var gmtr=Math.floor(Math.random()*9999999999);
        document.write("<iframe src='"+gmturl+"?gmtevt=8a838688419f617e0141e04468c5495a&amp;gmtcl=17&amp;gmtr="+gmtr+"' style='overflow:hidden' frameborder='0' width='0' height='0'></iframe>");
    -->
</script>
<noscript>
    <iframe
        src="http://pl.gmads.net/pct?gmtevt=8a838688419f617e0141e04468c5495a&gmtcl=17"
        style="overflow:hidden" frameborder="0" width="0" height="0">
    </iframe>
</noscript>
<!-- Activity End -->

<!-- Segment Pixel - 2013.10.22_Rzeczpospolita_Dzienniki_Opinie_app - DO NOT MODIFY -->
<img src="http://ib.adnxs.com/seg?add=1085767&t=2" width="1" height="1" />
<!-- End of Segment Pixel --><!-- <Targeo BubbleMap> (targeo.pl) / Indigo (c) 2009 (indigo.pl) -->
		<script type="text/javascript" src="http://mapa.targeo.pl/Targeo.html?vn=1_8&v=bubble&k=MGJlMDU5ZmU3YWRiZDVmZGE1ZDE4ZGYwNjliY2ExYzMzZWExOTE0ZA=="></script>
		<!-- </Targeo BubbleMap> -->
	<script type="text/javascript" src="//static.clickonometrics.pl/_a4a.js"></script>
<script type="text/javascript">
    var settings = { };
    _A4A.construct("//delivery.clickonometrics.pl");
    _A4A.handle(_A4A.CODE_PLACEMENT_ADIMAGE_PIXAD, [606109, settings]);
</script>

<script type="text/javascript">
	/* Deep Media Analytics (c) 2017-09-08 v1.2.24 */
	!function(){function a(a,b){"function"!=typeof h[a]&&(h[a]=b)}function b(a,b,c,d,e){var f=function(f){k&&k(f);var g=c.push(f),h=j[d];if(h)for(var i=0;i<h.length;++i)h[i](b,f,a[5],g);return e};return e||(e=f),f}function c(a){var b,c=d[l]("script");for(c.type="text/javascript",c.async=!0,c.src="http"+("https:"===d.location.protocol?"s:":":")+a;!(b=d[m](o)[0]);)d[m]("html")[0][n](d[l](o));b[n](c)}var d,e=new Date,f=new Function("return this;")(),g=f.top;try{d=g.document}catch(p){}void 0===d&&(g=f,d=g.document);var h=g.DeepTrack||(g.DeepTrack={}),i={},j={},k=Object.freeze;a("hash",function(a){function hash(){return a}return hash}),a("each",function(a,b){b||(b=1);for(var c in i)for(var d=i[c],e=d[b],f=d[5],g=0;g<e.length;++g)a(c,e[g],f,g);(j[b]||(j[b]=[])).push(a)}),a("forEachStream",function(a){for(var b in i)a(b)}),a("getTracker",function(a){return i[a][0]}),a("getInitTime",function(){return e}),a("options",function(a){return i[a][0].options}),a("track",function(a,c,d){var e,f,g,j,k,l=i[a];return l?(e=l[0],c&&(l[5]=c)):(i[a]=l=[0,f=[],g=[],j=[],k=[],c],l[0]=e=b(l,a,f,1),e.event=b(l,a,g,2,e),e.transform=b(l,a,j,3,e),e.newpage=b(l,a,k,4,e),e.hash=h.hash,e.options=d||{}),e});var l="createElement",m="getElementsByTagName",n="appendChild",o="head";c("//api.deep.bi/scripts/v1/track"+("function"==typeof d.querySelectorAll?"":"-sizzle")+".js")}();

    var deep = DeepTrack.track("SBpc0iNzX7gk", "BpqP4rNBLdDkb32K0AhNz4b8", {cookie_matching: true});
</script>

</body>
</html>