<!-- v_a_main -->
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">

<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript" src="https://cdn.zw.com.pl/cmp/cmp.min.js" async="true"></script>
    <script type="text/javascript">
    !function(){var e=!1;function a(e){var a="string"==typeof e.data,n=a?JSON.parse(e.data):e.data;if(n.__cmpCall){var t=n.__cmpCall;window.__cmp(t.command,t.parameter,function(n,c){var o={__cmpReturn:{returnValue:n,success:c,callId:t.callId}};e.source.postMessage(a?JSON.stringify(o):o,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,n=document.createElement("iframe");n.style="display:none",n.name="__cmpLocator",a.appendChild(n)}else setTimeout(e,5)}(),"function"!=typeof cmp&&(window.__cmp=function(){var a=arguments;if(cmp.a=_cmp.a||[],!a.length)return cmp.a;"ping"===a0?a2({gdprAppliesGlobally:e,cmpLoaded:!1},!0):_cmp.a.push([].slice.apply(a))},__cmp.msgHandler=a,window.addEventListener?window.addEventListener("message",a,!1):window.attachEvent("onmessage",a))}();
    </script>
	<title>Gwiaździsty dyjament
	| zyciewarszawy.pl</title>
	<meta name="Description" content="Jego gwiazda rozbłysła późno i zaledwie na kilkanaście lat, a mimo to stał się aktorem kultowym, idolem młodych i symbolem pokolenia.">
	<meta http-equiv="Content-type" content="text/html; charset=UTF-8">
	<meta http-equiv="Content-Language" content="pl">
	<meta name="google-site-verification" content="g08pnM4PxIUw0wwcPpFInDvuJDDp8C2chypRoT6X9ok" />
	<link rel="icon" href="/static/favicon.png" type="image/png">
	<link rel="stylesheet" href="/static/glowna.css?timestamp=20120322" type="text/css">
	<link rel="stylesheet" href="http://static.presspublica.pl//web/zw/css/zw_common.css" type="text/css" />
	<link rel="canonical" href="http://www.zw.com.pl/artykul/672667.html" />

<!-- open graph protocol: -->
	<meta property="og:type" content="article"/>
		<meta property="og:description" content="Jego gwiazda rozbłysła późno i zaledwie na kilkanaście lat, a mimo to stał się aktorem kultowym, idolem młodych i symbolem pokolenia."/>
	<meta property="og:title" content="Gwiaździsty dyjament"/>
	<meta property="og:site_name" content="Życie Warszawy"/>
	<meta property="og:url" content="http://www.zw.com.pl/artykul/672667.html"/>
	<!-- http://grafik.rp.pl/grafika_zw/672667,,145.jpg -->
	<meta property="og:image" content="http://grafik.rp.pl/grafika_zw/672667,,145.jpg" />


<!-- koniec open graph protocol -->

	<!--
	<!-[if IE 7]>
		<link rel="stylesheet" href="/static/menu_IE7.css" type="text/css">
	<![endif]>
	<!-[if IE 6]>
		<link rel="stylesheet" href="/static/menu_IE6.css" type="text/css">
	<![endif]>
	-->

	<link rel="alternate" href="/rss/363168.html" type="application/rss+xml" title="Gwiaździsty dyjament">
    <link href="//cdn.zw.com.pl/rodo-agreement-popup/rodo-agreement-popup.min.css" rel="stylesheet">

    <script type="application/javascript" src="//cdn.zw.com.pl/rodo-agreement-popup/rodo-agreement-popup.min.js" async=false></script>
	<script src="/js/prototype.js" type="text/javascript"></script>
	<script src="http://static.presspublica.pl//web/zw/js/zw_common.js" type="text/javascript"></script>
	<script src="/js/scriptaculous.js" type="text/javascript"></script>
	<script src="/js/commonScripts.js" type="text/javascript"></script>
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.3/jquery.min.js"></script>
	<script type="text/javascript">
		$.noConflict();
	</script>
	<!-- REMINDER: this function must be pasted inside the website pages. -->

    <script src='http://www3.smartadserver.com/config.js?nwid=1660' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'http://www3.smartadserver.com'});
    </script>

    <!-- REMINDER: this function must be pasted inside the website pages. -->
    <script type="text/javascript">
        sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
        function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
            if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
            document.write('<scr'+'ipt src="http://diff3.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
        }
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-49499120-8', 'zw.com.pl');
        ga('require', 'displayfeatures');
        ga('send', 'pageview');

    </script>

	</head>
<body>

<div id="all">
<div id="page_outer">


<div id="page_inner">

	<div id="top">

<!-- ========================= ZAKŁADKI ========================== -->
<div id="zakladki">
	<div id="sub-nav">
		<ul>
			<li class="link"><a href="http://www.zw.com.pl/temat/282386.html"><img src="/static/img/raportnagoraco.gif" alt="Raport o korkach - zw.com.pl" /></a><a href="http://www.zw.com.pl/temat/282386.html">raport o korkach</a><span>|</span></li>
<!--li class="link"><a href="http://www.twojelokum.zw.com.pl">nieruchomości</a><span>|</span></li>-->
<li class="link"><a href="http://empik.rp.pl/">księgarnia</a><span>|</span></li>
<li class="link"><a href="http://www.egazety.pl/oferta.html?title=28">ePapier</a><span>|</span></li>
<li class="link"><a href="/artykul/285.html">napisz do nas</a><span>|</span></li>
<li class="link"><a href="/rss/1.html"><img src="/static/img/rss.png" alt="RSS" /></a><span>|</span></li>
<li class="link"><a href="/artykul/220872.html">więcej kanałów RSS</a></li>

</ul>
	</div>
</div>
<!-- =========================== KONIEC ZAKŁADKI ============================= -->
</div>

						<!-- COOKIES BANNER : START -->
						<div id="gm-cookies">
							<div class="cookies-title">
								<span>Pliki cookies</span>
								<a href="http://www.rp.pl/temat/990310.html">Czym są pliki cookies <img src="http://static.presspublica.pl/web/rp/img/cookies/Qmark.png" alt="[?]" /></a>
							</div>

                            <p>Na swoich stronach spółka Gremi Media SA wykorzystuje wraz z
                                innymi podmiotami pliki cookies (tzw. ciasteczka) i inne technologie m.in. w celach
                                prawidłowego świadczenia usług, odpowiedniego dostosowania serwisów do preferencji jego
                                użytkowników, statystycznych oraz reklamowych. Korzystanie z naszych stron bez zmiany
                                ustawień przeglądarki oznacza wyrażenie zgody na użycie plików cookies w pamięci
                                urządzenia. Aby dowiedzieć się więcej o naszej polityce prywatności kliknij <a
                                        href="http://www.rp.pl/temat/990310.html">TU</a>. </p>

							<button class="gm-cookies-continue-button" type="button">OK</button>
						</div>
						<!-- COOKIES BANNER 750x100 : KONIEC -->


<div id="columns">
<!-- ====================== LOGO ====================== -->
<div id="logo">

                    <div id="rp_pl">
                        <div id="rp_plp">
                        <a href="http://www.zyciewarszawy.pl/" title="Powrót na stronę główną"><img src="/static/img/logo_zw.gif" style="border:none;" alt="Życie Warszawy"></a>        </div>
                    </div>

                    <div id="panel">

                        <div id="search">

                        <div id="searchp">

							<script type="text/javascript">
                            function setSearchAkcja()
                            {
                               for (i=0; i < document.form_simple.radio1.length; i++)
                               {
                                if (document.form_simple.radio1[0].checked)
                                {
                                    document.charset="utf-8";
                                    //alert("Odbywa sie SUBMIT formularza RP!!! ");
                                    //alert("document.form_simple.query.value - "+document.form_simple.query.value);
                                    document.form_RP.query.value = document.form_simple.query.value;
                                    document.form_RP.submit();
                                    break;
                                }
                                if (document.form_simple.radio1[1].checked)
                                {
                                    document.charset="utf-8";
                                    //alert("Odbywa sie SUBMIT formularza NETSPRINT!!! ");
                                    document.form_NETSPRINT.all.value = document.form_simple.query.value;
                                    document.form_NETSPRINT.submit();
                                    break;
                                }
                                if (document.form_simple.radio1[2].checked)
                                {
                                    document.charset="utf-8";
                                    //alert("Odbywa sie SUBMIT formularza EUROADRES!!! ");

                                    new Image().src = 'http://go.arbopl.bbelements.com/please/redirect/3096/1/10/33/?param=73016/85671_0_';
                                    document.getElementById('WyszykiwarkaPL1').slowokluczowePL.value = document.form_simple.query.value;
                                    document.getElementById('WyszykiwarkaPL1').submit();

                                    break;
                                }
                               }
                            }

                            </script>




                            <form name="form_simple" method="GET" action="/search.html" onSubmit="javascript: setSearchAkcja(); return false;">

                                 <div class="search_form">
                                    <input name="query" type="text" style="background-color : #f6f6f6; border: #666666 1px solid; color:#999999;width:140px;" value="">
                                    <input type="submit" value="" class="myok"/>
                                </div>

                            	<div class="search_radio">

                                    <div class="radio">
                                        <input name="radio1" value="rp" checked="checked" type="radio" />
                                    </div>
                                    <div class="radio"><img style="margin: 4px 0pt 0pt;" alt="Życie Warszawy" src="http://zw.com.pl/static/img/zw_search.jpg" /></div>



                                    <div class="radio">
                                       <input name="radio1" value="ns" type="radio" />
                                    </div>
                                    <div class="radio">
                                        <img src="http://zw.com.pl/static/img/logo_netsprint.jpg" alt="Internet NetSprint" style="margin: 4px 0pt 0pt;" />
                                    </div>

                            	</div>
                            	<div class="search_zaawansowane">
                                	<a href="http://zw.com.pl/search.html"><span class="small_link">+zaawansowane</span></a> | <a href="http://zw.com.pl/artykul/220527.html"><span class="small_link">pomoc</span></a>
                           		</div>

                            </form>

                            <form name="form_RP" action="/search.html" method="GET">
                                <input type="hidden" name="query"  value="">
                                <input type="hidden" name="searchType" value="simple" />
                            </form>

                            <form name="form_NETSPRINT" action="http://www.netsprint.pl/serwis/search" method="get" target="_blank">
                                <input type="hidden" name="fff" value="0" />
                                <input name="all" type="hidden" value="">
                                <input type="hidden" name="domain" value=""/>
                                <input type="hidden" name="rpp" value="10" />

                            </form>

                         </div>
                        </div>
                    </div><!-- id="panel" -->


                </div>
<!-- ====================== KONIEC LOGO ====================== -->

                <!-- menu pod logo -->
                <div id="menuPodLogo">
                	<div id="menuPodLogoP">
              	    <div class="normal">
              	    	<script type="text/javascript">
												var uri = 'http://grafik.rp.pl/link_generator/imieniny.js';
												document.write('<'+'scr'+'ipt language="JavaScript" type="text/javascript" src="'+uri+'"></'+'scr'+'ipt>');
											</script>
										</div>
                    <div class="kreska"></div>
                    <div class="last"></div>
                	</div>
                </div>
                <div class="clr"></div>
                <!-- menu pod logo -->

<div class="advBox" id="advBillboard">
		<script type="text/javascript">
	sas.call("std", {
		siteId:		89128,	// 
		pageId:		619130,	// Page : Zycie_Warszawy/ros
		formatId: 	37111,	// Format : Billboard_1 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1660&siteid=89128&pgname=ros&fmtid=37111&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1660&siteid=89128&pgname=ros&fmtid=37111&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
<div class="navcontainer">
		<ul>
			<li class="medium"><a href="/temat/2_Warszawa.html">Warszawa<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--></a><ul><li><a href="/temat/227046_Architektura.html">Architektura</a></li><li><a href="/temat/381673_Bezpieczenstwo.html">Bezpieczeństwo</a></li><li><a href="/temat/14_Edukacja.html">Edukacja</a></li><li><a href="/temat/374929_Ekologia.html">Ekologia</a></li><li><a href="/temat/89_Handel.html">Handel</a></li><li><a href="/temat/363168_Historia.html">Historia</a></li><li><a href="/temat/10_Komunikacja.html">Komunikacja</a></li><li><a href="/temat/12_Kronika_policyjna.html">Kronika policyjna</a></li><li><a href="/temat/234248_Natura.html">Natura</a></li><li><a href="/temat/13_Nieruchomosci.html">Nieruchomości</a></li><li><a href="/temat/278370.html">Obyczaje</a></li><li><a href="/temat/92_Polityka.html">Polityka</a></li><li><a href="/temat/541730.html">Praca i kariera</a></li><li><a href="/temat/11_Rozrywka.html">Rozrywka</a></li><li><a href="/temat/406471_Urzedy.html">Urzędy</a></li><li><a href="/temat/538_Warszawiacy.html">Warszawiacy</a></li><li><a href="/temat/296849_Warszawskie_zoo.html">Warszawskie ZOO</a></li><li><a href="http://www.zw.com.pl/temat/495128.html?page=2">Wypoczynek</a></li><li><a href="/temat/406472_Zabytki.html">Zabytki</a></li><li><a href="/temat/88_Zdrowie.html">Zdrowie</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li><a href="/temat/12.html">Kronika policyjna<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--></a><ul></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li><a href="/varsaviana">Varsaviana<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--></a><ul></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li class="small"><a href="/temat/5.html">Sport<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--></a><ul><li><a href="/temat/32.html">Sport na Mazowszu</a></li><li><a href="/temat/33.html">Piłka nożna</a></li><li><a href="/temat/34.html">Lekkoatletyka</a></li><li><a href="/temat/35.html">Koszykówka</a></li><li><a href="/temat/36.html">Siatkówka</a></li><li><a href="/temat/235.html">Pływanie</a></li><li><a href="/temat/234.html">Tenis</a></li><li><a href="/temat/39.html">Inne dyscypliny</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li class="small"><a href="/temat/6.html">Reportaże<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--></a><ul><li><a href="/temat/41.html">Wywiady</a></li><li><a href="http://www.zw.com.pl/podroze">Podróże z Życiem</a></li><li><a href="/temat/240466.html">Galerie</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li></ul>
	</div>
<div id="path">
	<a href="/temat/1.html">zyciewarszawy.pl</a> &raquo; <a href="/temat/2.html">Warszawa</a> &raquo; <a href="/temat/363168.html">Historia</a></div>
<div style="display:none;">
        <img src="http://stats-srv.rp.pl/StatisticsManager/StatisticsController?app=zw.com.pl&topicId=363168&articleId=672667" alt="" width="1" height="1" style="width:1px;height:1px;" />
</div>
<div id="col1">
        <div id="col1p">
			</div>
    </div><!-- KOLUMNA 1 - koniec -->
    
    <div id="col2">
			<!-- component -1 -->

<div id="story">
							<div id="storyp">
								<h1 class="title">Gwiaździsty dyjament</h1>
								<div class="authordate">
									<span class="author">
										Agnieszka Niemojewska</span>
									<span class="date">14-01-2019, ostatnia aktualizacja 14-01-2019 09:46</span>
								</div>
								<p class="lead">Jego gwiazda rozbłysła późno i zaledwie na kilkanaście lat, a mimo to stał się aktorem kultowym, idolem młodych i symbolem pokolenia.</p>
								<div class="seealso">
										<div class="fot">
														<a href="/galeria/363168,1,672667.html">
															<img src="http://grafik.rp.pl/grafika_zw/672667,436634,3.jpg" alt="">
														</a>
														<div class="author"></div>
															<div class="author">źródło: Filmoteka Narodowa</div>
															<div class="descr"></div>
													</div>
												<div class="fot">
														<a href="/galeria/363168,2,672667.html">
															<img src="http://grafik.rp.pl/grafika_zw/672667,436635,3.jpg" alt="≥Cybulski jako artysta marzyciel Staszek w komedii wojennej „Giuseppe w Warszawie” (1964)">
														</a>
														<div class="author"></div>
															<div class="author">źródło: EAST NEWS</div>
															<div class="descr">≥Cybulski jako artysta marzyciel Staszek w komedii wojennej „Giuseppe w Warszawie” (1964)</div>
													</div>
												<div class="fot">
														<a href="/galeria/363168,3,672667.html">
															<img src="http://grafik.rp.pl/grafika_zw/672667,436636,3.jpg" alt="≥Zbigniew Cybulski jako Maciek Chełmicki umiera na „śmietniku historii” w finałowej scenie „Popiołu i diamentu” (1958) ">
														</a>
														<div class="author"></div>
															<div class="author">źródło: AFP</div>
															<div class="descr">≥Zbigniew Cybulski jako Maciek Chełmicki umiera na „śmietniku historii” w finałowej scenie „Popiołu i diamentu” (1958) </div>
													</div>
												<div class="more"><a href="/galeria/363168,672667.html">+zobacz więcej</a></div>
										</div>
								<p>Był rok 1958, czas postalinowskiej odwilży. Andrzej Wajda nakręcił już „Pokolenie" i „Kanał" – oba filmy ukazywały tragizm młodych Polaków ginących niczym pionki na szachownicy dziejów. Kilkanaście lat po zakończeniu wojny młodzież łaknęła i poszukiwała swojego idola. Kiedy w październiku Wajda pokazał „Popiół i diament", ekranizację powieści Jerzego Andrzejewskiego, w której przecież środowisko akowskie przedstawione zostało w nie najlepszym świetle, młodzi utożsamili się z postacią Maćka. Stało się tak za sprawą niepodrabialnej i wybitnej kreacji Zbyszka Cybulskiego. Tyle że on nie zagrał chłopaka z Armii Krajowej z 1945 r. – Cybulski wyglądał i zachowywał się przed kamerą bardzo współcześnie. Bogumił Drozdowski napisał we wspomnieniach: „Maciek Chełmicki został zaakceptowany zarówno przez krytykę, jak i przez publiczność, a jego sukces okazał się bardziej pełny i jednoznaczny niż sukces całego filmu". Niestety, w następnych latach żaden reżyser nie zaproponował Cybulskiemu roli porównywalnej z Maćkiem. Zarówno życie osobiste aktora, jak i jego kariera zostały podzielone na przed i po „Popiele i diamencie".</p>
<p class="srodtytul">Dziecko z Kresów</p>
<p>Zbigniew Cybulski urodził się 3 listopada 1927 r. w Kniażach, dostojnym, starym dworze koło Stanisławowa. Przez pierwsze lata życia niemal każde wakacje i zimowe ferie spędzał w dworskiej posiadłości swoich dziadków ze strony matki, Ewy Jaruzelskiej (był spokrewniony z generałem Wojciechem Jaruzelskim). Wraz z rodzicami i młodszym bratem Antkiem aż do wybuchu wojny mieszkał na warszawskim Żoliborzu, wojna jednak zastała ich na Kresach.</p>
<p>Po wkroczeniu Rosjan 17 września 1939 r. Cybulscy decydują się na ucieczkę do Rumunii. Zostają złapani przez NKWD: matka trafia „na Sybir", a Zbyszek i Antek wracają do babci w Kniażach – stamtąd wyjeżdżają do kuzyna Władka Jaruzelskiego z Woli Pogroszewskiej. Bracia zostają rozdzieleni: opiekę nad Antkiem przejmuje rodzina w Krakowie, Zbyszek do końca wojny stara się radzić sobie w Woli, ich rodzice zaś trafiają do Armii Andersa.</p>
<p>W lutym 1945 r. Zbyszek dołącza do Antka i... Wojtka Jaruzelskiego (ale nie późniejszego generała, tylko wówczas nastoletniego swego ciotecznego brata). Właśnie ów Wojciech tak wspominał po latach: „Koniec lipca 1945 r. Dzierżoniów – wtedy jeszcze Rychbach. Organizujemy (Cybulscy, Jaruzelscy) ZHP. Najpierw VI Dolnośląską Drużynę Harcerzy im. R. Traugutta, potem Komendę Hufca. Zbyszek zostaje drużynowym i zastępcą komendanta Hufca. Staje się niekwestionowanym duchowym przywódcą. (...) Obozy harcerskie prowadzone przez Zbyszka pamiętam do dziś".</p>
<p>Jesienią 1946 r. z wojennej tułaczki wrócili rodzice i zamieszkali na Śląsku. Zbyszek postanowił ukończyć dzierżoniowskie gimnazjum, co mu się udało w 1947 r. Miał wówczas 20 lat. Już na starcie był więc spóźniony, a do tego początkowo nie wiedział, co chciałby w życiu robić. Rozpoczął studia w krakowskiej Akademii Handlowej i na Wydziale Dziennikarskim w Wyższej Szkole Nauk Społecznych. Po dwóch latach zrezygnował i zdał egzaminy do Państwowej Wyższej Szkoły Artystycznej w Krakowie, którą ukończył w 1953 r. Nadrabiał zaangażowaniem i osobowością, ale miał problemy z zapamiętywaniem dłuższych tekstów i odtwarzaniem tych samych scen. Mimo to udało mu się wyjechać wraz z grupą absolwentów pod opieką reżyserki Lidii Zamkow do Gdańska, gdzie zaczął występować w Teatrze Wybrzeże. Jeszcze w 1953 r. debiutował rolą Ferdynanda w sztuce „Intryga i miłość" Schillera.</p>
<p class="srodtytul">Chłopak na Wybrzeżu</p>
<p>W 1954 r. wraz z grupą przyjaciół założył teatrzyk studencki Bim-Bom. Wyróżniało się kilku liderów, m.in. Jerzy Afanasjew, Wowo Bielicki i Jacek Fedorowicz, lecz najważniejszymi osobami w zespole byli Zbyszek Cybulski i Bogumił Kobiela. „Ich funkcja w programach określana była trzema czasownikami: wymyśla, inscenizuje i reżyseruje (grali tylko w wyjątkowych sytuacjach). Ze względu jednak na charyzmę i zdolności przywódcze niekwestionowanym szefem teatralnej grupy był Cybulski. Fedorowicz nazwał go przewodnikiem stada, obdarzonym najwyższym autorytetem, emanującym siłą. Teatrzyk, choć nie miał charakteru stricte politycznego, pośrednio atakował i kpił z władz" (za: Halina Olczak-Moraczewska, Culture.pl). Jak wiadomo, przeciwieństwa się przyciągają i Kobielę z Cybulskim połączyła głęboka przyjaźń. W teatrzyku Bim-Bom wspólnie przygotowali pięć programów: „Zero" (1954), „Ahaaa" (1955), „Radość poważna" (1956), „Toast" (1957) i ostatni „Coś by trzeba" (1960). Spektakle wystawiano w całej Polsce, a także za granicą: w Belgii, Francji, Austrii, Holandii i NRD. Publiczność przyjmowała je entuzjastycznie.</p>
<p>W tym czasie Cybulski zagrał też kilka ról w Teatrze Wybrzeże, m.in. Zbigniewa w „Mazepie" Juliusza Słowackiego i Jana w „Pierwszym dniu wolności" Leona Kruczkowskiego. W 1958 r. wyreżyserował wraz z Bogumiłem Kobielą sztukę „Jonasz i błazen" Jerzego Broszkiewicza i „Króla" Gastona de Caillaveta i Roberta de Flersa (1959). Najważniejszą swoją rolę teatralną zagrał u Andrzeja Wajdy: była to postać młodego narkomana Johnny'ego Pope'a w „Kapeluszu pełnym deszczu" Michaela Vincente'a Gazzo (1959 ). „Z tą sztuką zespół objechał pół Polski. Spektakle grano dwa razy dziennie przy wypełnionych po brzegi salach" (cyt. j.w.). A jednak to Bim-Bom ukształtował go jako aktora i człowieka. Jacek Safuta w miesięczniku „Film" (2/1987) podkreślał: „To właśnie z Bim-Bomu Cybulski wyniósł pewien szczególny sposób bycia na ekranie, będący osobliwym połączeniem ostrości, nieprzystępności i szorstkości z równoczesną poufałością tonu, intymnością gestu, ciepłem wewnętrznym". W tym teatrzyku poznał też swą przyszłą żonę Elżbietę Chwalibóg – pobrali się 30 sierpnia 1960 r. w Sopocie.</p>
<p>Już wtedy Cybulski był najpopularniejszym aktorem filmowym spośród młodych gniewnych (choć przecież miał 32 lata!). Debiutował u Wajdy epizodyczną rolą w „Pokoleniu" (1954), ale gigantyczny sukces przyszedł wraz z kolejnym występem u geniusza reżyserii. Tadeusz Jurasz, aktor, tak tłumaczył fenomen Cybulskiego: „Miał w sobie niepowtarzalne piękno – wartości, które wyniósł z rodzinnego domu, z harcerstwa, z tradycji religijnych i patriotycznych. I wrażliwość mądrego dziecka. Sam określał te wartości z żartobliwym uśmiechem: »polska krew«, »stary Polak«. To był wtedy nawet pewien akt odwagi cywilnej. W »Popiele i diamencie« to wszystko zaistniało". Z kolei Jacek Fedorowicz, satyryk i aktor, podkreślał: „Widzowie wreszcie zobaczyli chłopaka, z którym chętnie się identyfikowali, który (...) ucieleśniał tęsknotę za niepodległym państwem i dawał cień satysfakcji za doznane upokorzenia. Do tego jeszcze film był doskonale zrobiony, a rola Maćka zagrana świetnie. W tej sytuacji sukces musiał być niebotyczny".</p>
<p>Na fali tego sukcesu Cybulski zagrał kolejne ważne – choć zupełnie inne – role, jak choćby Piotra Terleckiego w „Ósmym dniu tygodnia", Staszka w „Pociągu" czy Jacka w „Do widzenia, do jutra". Niestety, jego największym błędem okazała się decyzja o opuszczeniu Wybrzeża.</p>
<p class="srodtytul">Gwiazdor w Warszawie</p>
<p>Żona Elżbieta spodziewała się dziecka, a oni nie mieli gdzie mieszkać – wynajmowali dwa pokoje na Ochocie, ale właścicielka wyrzuciła ich tuż przed narodzinami syna, któremu dali na imię... Maciek. Pomieszkiwali u Kawalerowiczów, a potem Elżbieta wraz z dzieckiem wyjechała do teściów mieszkających w Katowicach. Wróciła, gdy Zbyszek znalazł im mieszkanie na Czerniakowskiej w Warszawie. Ale sam rzadko bywał w domu – rzucił się w wir pracy i życia towarzyskiego. Czarował uśmiechem, wpadał do znajomych na „nocne Polaków rozmowy" i czekał na kolejną wspaniałą rolę. A ta nie nadchodziła...</p>
<p>Owszem, grał nie tylko w Polsce, ale i za granicą – we francuskim filmie „La Poupee" (1962) podwójną rolę dyktatora Prado Rotha i rewolucjonisty Corala, a także w szwedzkim „Att Alska" (1964), za który otrzymał tak wysokie wynagrodzenie, że mógł sobie kupić sportowe volvo (ale wolał jeździć na motorze – samochód sprezentował żonie). Niestety, jak podkreślała Wiesława Czapińska, publicystka, „Nie miał łatwego życia. Był odtrącony przez teatr. Reżyserzy stwierdzili, że ma fatalną dykcję i w ogóle nie nadaje się do teatru, co okazało się nieprawdą. (...) Właściwie nie wiem, skąd wzięła się ta myląca opinia, że Zbyszek był aktorem Wajdy. Nie był! Chyba przyjęło się tak tylko dlatego, że Wajda reżyserował »Popiół i diament«. Ale potem go porzucił i Zbyszek się błąkał. (...) Zagrał jeszcze epizod w »Niewinnych czarodziejach«, choć główna rola była wymarzona dla niego".</p>
<p>W 1964 r. brawurowo zagrał w komedii wojennej „Giuseppe w Warszawie" (reż. Stanisław Lenartowicz) oderwanego od okupacyjnej rzeczywistości artystę Staszka, ale reżyserzy nie potrafili wykorzystać kłębiących się w nim pokładów komizmu, scenarzyści nie pisali ról specjalnie dla niego. A przecież nadal był gwiazdą.</p>
<p>Mimo to środowisko teatralno-filmowe, zwłaszcza w stolicy, chyba niezbyt go ceniło, a w każdym razie było podzielone. Beata Tyszkiewicz tak to wspominała: „Miał swoje określenia na różne środowiska. Mnie i moich przyjaciół określał mianem »księstwo warszawskie« – to było coś, co trzeba szanować, ale czym równocześnie należy gardzić".</p>
<p>Spierano się  o jego aktorskie umiejętności. Oddajmy więc głos osobom, które się z nim zetknęły.</p>
<p>Zygmunt Hübner, reżyser i dyrektor teatrów: „W każdej jego roli, na scenie czy na ekranie, fascynowała szczerość i odwaga mówienia wprost, od siebie. (...) Zaczęty, niewykończony, pozornie bezcelowy gest, ruch, był cechą jego aktorstwa, zdradzał wewnętrzny niepokój, nadmiar kłębiących się w głowie myśli. (...) Był kimś. Kimś, kto dzieli się z nami własnymi myślami, troskami, kto mówi nie tyle o swoich sukcesach, ile o lękach, słabościach, o swej śmieszności...".</p>
<p>Jan Kreczmar, aktor i pedagog: „Dlaczego Cybulski był aktorem »przedziwnym«? Po pierwsze: był niepowtarzalny, inny, nowy. Był niewątpliwie indywidualnością, zresztą nie tylko aktorską. (...) Po drugie: Zbyszek nic nie umiał. Był absolutnie bezradny w sferze techniki aktorskiej. Dlatego tak strasznie się męczył".</p>
<p>Aleksander Jackiewicz, teoretyk i krytyk filmu: „Zbyszek po prostu był aktorem innym niż chciał Kreczmar. W każdym calu. Takich jest bardzo mało na świecie. (...) Widziałem go bardzo długo pod postacią Kordiana zabłąkanego w nasze czasy. (...) Stawał się tragikomiczny, chwilami wręcz śmieszny, lecz wciąż w sposób bolesny »wieczne dziecko polskie« zbłąkane między bohaterów, a później starzejące się nieumiejętnie, pielęgnujące swój niepokój i swoją fantazję w zwykłym życiu. W »Salcie« Konwickiego zaś przybrał już postać niemal Chochoła i pociesznego widma".</p>
<p>Maria Chwalibóg, aktorka i szwagierka Cybulskiego: „Zbyszek denerwował wiele osób w środowisku – grał w sposób niekonwencjonalny, improwizował, często słabo znał tekst. (...) Teraz, oglądając jego filmy, widzimy, że o wiele lat wyprzedził swój czas".</p>
<p>Krystyna Łubieńska, aktorka: „Nosił w sobie tragizm Hamleta, czuł się aktorem dramatycznym, choć potrafił zagrać każdą rolę. Przerósł epokę, to chyba największa jego zasługa. Całkowicie wyeliminował aktorskie »ł«. Stworzył nowy typ współczesnego aktora: naturalny sposób gry i brak charakteryzacji. Był szalenie prawdziwy, bez obciążeń klasycznego teatru".</p>
<p class="srodtytul">Śmierć we Wrocławiu</p>
<p>W drugiej połowie lat 60. Cybulski zaczął tracić swój młodzieńczy wdzięk i wigor. Za słynnymi przyciemnianymi okularami (które nosić musiał, bo miał słaby wzrok) skrywał coraz częściej przekrwione i opuchnięte oczy kogoś, kto balował do białego rana. I podobnie jak w przypadku  aktorskich umiejętności, tak i w kwestii problemów Cybulskiego z alkoholem środowisko było podzielone. Renata Kułakowska, aktorka, tak go wspominała: „W ogóle nie pił dużo, tylko miał – jak to się mówi – słabą głowę. Większość ludzi filmu piła, a w przypadku Zbyszka utarło się, że jest pijakiem. Nieprawda". Inni podkreślali, że nie umiał odmówić, że często „tylko na jednego" zapraszali go przypadkowi ludzie, którzy chcieli się napić ze słynnym Cybulskim. Zofia Czerwińska, aktorka, tak to opisała: „Zbyszek uwielbiał taksówkarzy. Z wzajemnością. W ogóle był niezwykle koleżeński. Nie chciał nikogo zranić, nikomu nie potrafił odmówić i to w jakiś sposób zaważyło na całym jego życiu. Tu się przysiadł, tam się dosiadł...".</p>
<p>Taka postawa Cybulskiego najgorzej wpłynęła na jego małżeństwo – mimo że przetrwało do śmierci aktora, to nie należało do udanych. Oddajmy głos żonie, Elżbiecie Chwalibóg-Cybulskiej: „W życiu prywatnym był taki, jak jego bohater z filmu »Giuseppe w Warszawie«: leniwy i bezproblemowy, zawsze trochę nieprzytomny. Ciągle czegoś szukał, coś sprawdzał (...). Rzadko pokazywaliśmy się razem. Prywatnie Zbyszek nie miał czasu na kino. Nie bywaliśmy więc w kinie, w teatrze też nie. Mieliśmy jedne wspólne wakacje, w Wierzbie koło Rucianego. Nie byliśmy tam jednak sami – byli z nami Bim-Bomowcy. (...) Zbyszek nie lubił wspomnień. Nie opowiadał o swoim dzieciństwie, o rodzinie. (...) Czasami mówił mi o swoich miłościach – Ewie Lassek i Basi Lerczak. Miał mnóstwo »chwilowych narzeczonych«, jak marynarz. (...) Uważam, że był to człowiek, który absolutnie nie powinien zakładać rodziny i mieć dzieci. (...) Dopóki nie wzięliśmy ślubu, żyliśmy bardzo dobrze i zgodnie. Dlatego najmilej wspominam lata spędzone na Wybrzeżu. To był najpiękniejszy okres w naszym wspólnym życiu. W Warszawie zaczął się prawdziwy koszmar".</p>
<p>Wewnętrzny koszmar na pewno przeżywał sam Cybulski: dobiegał czterdziestki, zrobił się podtatusiały, a reżyserzy albo o nim „zapominali", albo obsadzali go w rolach drugoplanowych. W „Jowicie" (przedostatni film z jego udziałem), w reżyserii Janusza Morgensterna, dostał tylko rolę drugoplanową; główną postać – architekta lekkoatletę – zagrał Daniel Olbrychski, 18 lat młodszy od Cybulskiego. Jan Laskowski, operator i reżyser filmowy, autor zdjęć do „Jowity", tak oceniał grę Cybulskiego: „Za każdym razem współtworzył film. Tekst łamał na wszelkie sposoby, robił na przykład pauzy tam, gdzie zmieniały znaczenie. (...) Jedynie w tym filmie [»Jowicie«] wyuczył się po prostu roli na pamięć, nie zmieniał niczego. Nie czuł tej postaci".</p>
<p>Ostatnim filmem, w jakim zagrał, był „Morderca zostawia ślad" (z powodu nagłej śmierci Cybulskiego głos w postsynchronach nagrał Tadeusz Łomnicki). Zdjęcia kręcono we Wrocławiu, był początek stycznia 1967 r. Alfred Andrys, inżynier i przyjaciel Cybulskiego, zwany przez niego „Alfą", 6 stycznia przywiózł mu pieniądze za spotkanie z publicznością w klubie młodzieżowym w Krakowie. „Rano 7 stycznia jedliśmy we trzech (z panem Lenartowiczem) śniadanie w Wytwórni Filmowej. Wtedy zadzwonił telefon". Jak się okazało, dzwoniono z Ameryki, by powiadomić Cybulskiego, że został wybrany – spośród 150 kandydatów! – do głównej roli w telewizyjnej adaptacji sztuki Tennessee Williamsa „Tramwaj zwany pożądaniem". Za występ miał otrzymać... 100 tys. dolarów. „Propozycja uskrzydliła Zbyszka. Zaczął snuć plany. Wieczór spędziliśmy w klubie »U Twórców«, a potem w prywatnych mieszkaniach".</p>
<p>Nazajutrz Cybulski musiał być w Warszawie o 10 rano. Miał odjechać z wrocławskiego dworca pociągiem o 4.10. Andrys tak wspomina ten moment: „Kiedy wbiegliśmy na peron, pociąg ruszał powoli. Poganiany przez Zbyszka – wskoczyłem. Zbyszek zsunął się między stopień wagonu a peron. (...) Wyciągnięty na peron Zbyszek powtarzał: »Alfa, nie zostawiaj mnie samego«". Niestety, aktor zmarł po przewiezieniu go do szpitala. Na pogrzeb, który odbył się 12 stycznia 1967 r., przybyły tłumy. Został pochowany w rodzinnym grobowcu w Katowicach.</p>
<p>Nie sposób na tak ograniczonej przestrzeni opisać wszystkich ról Zbyszka Cybulskiego, nie jest też możliwe stworzenie pełnego portretu tego wybitnego aktora. Dlatego posłużyłam się wspomnieniami ludzi, którzy go znali, pracowali z nim lub tylko obserwowali jego zmagania z codziennością. W cytowanej przeze mnie książce Marioli Pryzwan możemy odnaleźć też takie oto wspomnienie o Cybulskim: „Po warszawskiej premierze »Popiołu i diamentu« w kinie Moskwa jakiś niemłody już mężczyzna podszedł do niego, położył ręce na ramionach i, długo patrząc mu w oczy, powiedział: » Pan żyje! «". Zbyszka Cybulskiego nie ma wśród nas już od ponad półwiecza. A jednak żyje w świadomości i sercach kolejnych pokoleń widzów jako Maciek, Staszek, van Worden. Nieśmiertelny.</p>
<p>Cytaty, jeśli nie zostały oznaczone inaczej, zaczerpnęłam z książki Marioli Pryzwan „Cześć, starenia! Cybulski we wspomnieniach" (Marginesy 2014).</p><div class="author">"Rzeczpospolita"</div>
								<div class="clr"></div>
			
								<div id="adk_0"><!-- new_commercial --></div>
								<div class="clr"></div>
				
								<div id="share_bottom">
									









<div id="sharep">
   	<ul class="list_share">
       	<li>
           	<span><a href="javascript: newWindow = drukuj('/artykul/672667.html?print=tak', 'okno' ); newWindow.focus()"><img src="/static/img/print.jpg" />DRUKUJ</a></span>
		</li>
		
		<li>
			<span><a href="javascript: newWindow = wyslijArtykul('/WyslijMail.html?newsItemId=672667', 'okno' ); newWindow.focus()"><img src="/static/img/send.jpg" />WYŚLIJ</a></span>
		</li>  
		<li>
			
				
				
					<span><a href="/temat/199169.html">Licencjonowanie</a></span>
				
			
		</li>
	    <li>
           	<span><a href="/temat/81.html"><img src="http://www.zw.com.pl/static/img/koszyk.gif" />Zakup Usług</a></span>
		</li>	
	</ul>
    <div class="clr"></div>
	<ul class="list_share">     
 		<li>
			<span><a href="http://www.wykop.pl/dodaj/link/url,http://www.zw.com.pl/artykul/672667.html,title,Gwiaździsty dyjament,desc,Jego gwiazda rozbłysła późno i zaledwie na kilkanaście lat, a mimo to stał się aktorem kultowym, idolem młodych i symbolem pokolenia."><img src="/static/img/wykop.jpg" />WYKOP</a></span>
		</li>
        <li>
			
				
				
					<span><a href="http://www.google.com/ig/adde?moduleurl=http://hosting.gmodules.com/ig/gadgets/file/113738535498917926418/rzeczpospolita_news2v2_5.xml"><img src="/static/img/google.jpg" />GOOGLE</a></span>
				
			
		</li>
        <li>
			<span><a href="http://www.blip.pl/dashboard?body=Jego gwiazda rozbłysła późno i zaledwie na kilkanaście lat, a mimo to stał się aktorem kultowym, idolem młodych i symbolem pokolenia.http://www.zw.com.pl/artykul/672667.html"><img src="/static/img/blip.jpg" />BLIPNIJ</a></span>
		</li>
        <li>
           	<span><a href="http://www.stumbleupon.com/submit?url=http://www.zw.com.pl/artykul/672667.html&title=Gwiaździsty dyjament&desc=Jego gwiazda rozbłysła późno i zaledwie na kilkanaście lat, a mimo to stał się aktorem kultowym, idolem młodych i symbolem pokolenia."><img src="/static/img/stumble.jpg" />STUMBLEUPON</a></span>
		</li>
		<li>
			<span><a href="http://www.facebook.com/sharer.php?u=http://www.zw.com.pl/artykul/672667.html&t=Gwiaździsty dyjament"><img src="/static/img/facebook.png" />facebook</a></span>
		</li>
		
		
		  
	</ul>
	<div class="clr"></div>
</div></div>
								<div class="clr"></div>
								
								<div id="copyright_law">
									<p>
										Żadna część jak i całość utworów zawartych w dzienniku nie może być powielana i rozpowszechniana lub dalej rozpowszechniana w jakiejkolwiek formie i w 
										jakikolwiek sposób (w tym także elektroniczny lub mechaniczny lub inny albo na wszelkich polach eksploatacji) włącznie z kopiowaniem, szeroko pojętą digitalizacją, 
										fotokopiowaniem lub kopiowaniem, w tym także zamieszczaniem w Internecie - bez pisemnej zgody Gremi Media SA
										<br />
										Jakiekolwiek użycie lub wykorzystanie utworów w całości lub w części bez zgody Gremi Media SA lub autorów z naruszeniem prawa jest zabronione
										pod groźbą kary i może być ścigane prawnie. 
									</p>
								</div>
								<div class="clr"></div> 
				
							</div>
						</div>
						
						<div class="advBox">
							<!-- new_commercial intertext --></div>
						
					<!-- RC:test --><!-- // component -1 -->
<!-- component 8215 -->




<!-- // component 8215 -->
<div id="adv_google_adsens" class="advBox articleAdsense">
			<!-- ad --><script type="text/javascript">
sas_pageid='55491/419247';	// Page : zw.com.pl/wszystkie_kategorie
sas_formatid=24673;		// Format : rp_button2 0x0
sas_target='';			// Targeting
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://diff3.smartadserver.com/call/pubjumpi/55491/419247/24673/S/[timestamp]/?" target="_blank">
<img src="http://diff3.smartadserver.com/call/pubi/55491/419247/24673/S/[timestamp]/?" border="0" alt="" /></a>
</noscript><!-- /ad -->
			</div>
	  </div>



<div id="col5">
	<div id="col5p">
	
		<div id="loginPanel">
			<div id="loginPanelp">
				</div>		
		</div>
	
		<div id="col5reklama" class="advBox">
			</div>
	
		<div id="share_left">
			









<div id="sharep">
   	<ul class="list_share">
       	<li>
           	<span><a href="javascript: newWindow = drukuj('/artykul/672667.html?print=tak', 'okno' ); newWindow.focus()"><img src="/static/img/print.jpg" />DRUKUJ</a></span>
		</li>
		
		<li>
			<span><a href="javascript: newWindow = wyslijArtykul('/WyslijMail.html?newsItemId=672667', 'okno' ); newWindow.focus()"><img src="/static/img/send.jpg" />WYŚLIJ</a></span>
		</li>  
		<li>
			
				
				
					<span><a href="/temat/199169.html">Licencjonowanie</a></span>
				
			
		</li>
	    <li>
           	<span><a href="/temat/81.html"><img src="http://www.zw.com.pl/static/img/koszyk.gif" />Zakup Usług</a></span>
		</li>	
	</ul>
    <div class="clr"></div>
	<ul class="list_share">     
 		<li>
			<span><a href="http://www.wykop.pl/dodaj/link/url,http://www.zw.com.pl/artykul/672667.html,title,Gwiaździsty dyjament,desc,Jego gwiazda rozbłysła późno i zaledwie na kilkanaście lat, a mimo to stał się aktorem kultowym, idolem młodych i symbolem pokolenia."><img src="/static/img/wykop.jpg" />WYKOP</a></span>
		</li>
        <li>
			
				
				
					<span><a href="http://www.google.com/ig/adde?moduleurl=http://hosting.gmodules.com/ig/gadgets/file/113738535498917926418/rzeczpospolita_news2v2_5.xml"><img src="/static/img/google.jpg" />GOOGLE</a></span>
				
			
		</li>
        <li>
			<span><a href="http://www.blip.pl/dashboard?body=Jego gwiazda rozbłysła późno i zaledwie na kilkanaście lat, a mimo to stał się aktorem kultowym, idolem młodych i symbolem pokolenia.http://www.zw.com.pl/artykul/672667.html"><img src="/static/img/blip.jpg" />BLIPNIJ</a></span>
		</li>
        <li>
           	<span><a href="http://www.stumbleupon.com/submit?url=http://www.zw.com.pl/artykul/672667.html&title=Gwiaździsty dyjament&desc=Jego gwiazda rozbłysła późno i zaledwie na kilkanaście lat, a mimo to stał się aktorem kultowym, idolem młodych i symbolem pokolenia."><img src="/static/img/stumble.jpg" />STUMBLEUPON</a></span>
		</li>
		<li>
			<span><a href="http://www.facebook.com/sharer.php?u=http://www.zw.com.pl/artykul/672667.html&t=Gwiaździsty dyjament"><img src="/static/img/facebook.png" />facebook</a></span>
		</li>
		
		
		  
	</ul>
	<div class="clr"></div>
</div></div>
		<br/>
		</div>
</div>

<div class="clr"></div>
<div id="col7">
	<!-- component 8770 -->




<!-- content stream -->
<div id="emisja_adv">
    <div data-ns-type="multiPlacement" data-ns-hash="7af09ed9da3a1daf64766d12db1d4d43" data-ns-service="adart" class="kd_ns_placement">
        <script src="http://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=multiPlacement" async="async" ></script>
    </div>
</div><!-- // component 8770 -->
<!-- component 8231 -->




<!--

<script type="text/javascript">
google_ad_client = "pub-6667207745023366";
/* 468x60, utworzono 10-08-03 */
google_ad_slot = "7324828820";
google_ad_width = 468;
google_ad_height = 60;

</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

--><!-- // component 8231 -->
</div>

</div>

<div id="col6">
    <div id="col6p">
		<!-- component 6003 -->









<!-- localId:363168 -->


	


<script type="text/javascript">

function toggleTabMV(num,numelems,opennum,animate) {
    if (document.getElementById('tabContent'+num).style.display == 'none'){
        for (var i=1;i<=numelems;i++){
            if ((opennum == null) || (opennum != i)){
                var temph = 'tabHeader'+i;
                var h = document.getElementById(temph);
                if (!h){
                    var h = document.getElementById('tabHeaderActive');
                    h.id = temph;
                }
                var tempc = 'tabContent'+i;
                var c = document.getElementById(tempc);
                if(c.style.display != 'none'){
                    if (animate || typeof animate == 'undefined')
                        Effect.toggle(tempc,'appear',{duration:0.5, queue:{scope:'menus', limit: 3}});
                    else
                        toggleDisp(tempc);
                }
            }
        }
        var h = document.getElementById('tabHeader'+num);
        if (h)
            h.id = 'tabHeaderActive';
        h.blur();
        var c = document.getElementById('tabContent'+num);
        c.style.marginTop = '2px';
        if (animate || typeof animate == 'undefined'){
            Effect.toggle('tabContent'+num,'blind',{duration:0.5, queue:{scope:'menus', position:'end', limit: 3}});
        }else{
            toggleDisp('tabContent'+num);
        }
    }
}

</script>

<div class="most">
	<div class="mostp">
		<h2>Najczęściej czytane</h2>
		<ul class="mini-nav">
			<li id="tabHeaderActive">
				<a href="javascript:void(0)" onClick="toggleTabMV(1,3)">24h</a>
			</li>
			<li id="tabHeader2">
				<a href="javascript:void(0)" onClick="toggleTabMV(2,3)">7dni</a>
			</li>
			<li id="tabHeader3">
				<a href="javascript:void(0)" onClick="toggleTabMV(3,3)">30dni</a>
			</li>
		</ul>
		<div id="tabscontent">
			
		</div>
	</div>
</div><!-- // component 6003 -->
<!-- component 6031 -->




<fb:fan profile_id="168523630781" stream="false" connections="6" width="200" height="260"></fb:fan><!-- // component 6031 -->
<div id="adv_sky_box">
								<div class="advBox">
									<!-- ad --><!-- new_commercial --><!-- /ad -->
								</div>
								<div class="advBox">
									<!-- ad --><script type="text/javascript">
	sas.call("std", {
		siteId:		89128,	// 
		pageId:		619130,	// Page : Zycie_Warszawy/ros
		formatId: 	37123,	// Format : Skyscrapper 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1660&siteid=89128&pgname=ros&fmtid=37123&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1660&siteid=89128&pgname=ros&fmtid=37123&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript><!-- /ad -->
								</div>
								<div class="advBox">
									<!-- ad --><!-- /ad -->
								</div>
							</div>
						</div>
</div>

<div class="clr"></div>
<!-- FOOTER START -->
<!-- footer start -->
<div id="footer">
	<div id="footerp">

		<a href="/artykul/282.html">Reklama</a> |
		<a href="/artykul/284.html">O nas</a> |
		<a href="/artykul/285.html">Kontakt</a> |
		<a href="/artykul/494348.html">Regulamin serwisu</a> |
		<a href="/artykul/668163.html">Polityka prywatności</a> |
		<a href="http://www.rp.pl/temat/990310.html">Pliki cookies</a>

    	<div class="copyright">&copy; Copyright by <a href="https://gremimedia.pl/">Gremi Media SA</a></div>
	</div>
</div>
<script>

function checkFb() {
	var fbcheck = document.getElementsByClassName("fb_iframe_widget");

	console.log(fbcheck);
	var flagFb = false;
	if(fbcheck.length>0)
		flagFb = true;
	
	if(flagFb == false) {
		var clientHeight = document.getElementById('advBillboard').clientHeight;
		var padding = clientHeight + 90;
		var pxHeight = padding.toString() + 'px';
		var adv_sky_box = document.getElementById('adv_sky_box');
		adv_sky_box.style.paddingTop = pxHeight;
		window.setTimeout(checkFb, 500); 
    } else {
		var clientHeight = document.getElementById('advBillboard').clientHeight;
		var padding = clientHeight - 140;
		var pxHeight = padding.toString() + 'px';
		var adv_sky_box = document.getElementById('adv_sky_box');
		adv_sky_box.style.paddingTop = pxHeight;
    }
}

if (window.location.href.indexOf("artykul") > -1)
{
checkFb();
}

function checkHeight() {
	var clientHeight = document.getElementById('advBillboard').clientHeight;
	var flag = false;
	if(clientHeight >10)
		flag = true;
	
	if(flag == false) {
		window.setTimeout(checkHeight, 100); 
    } else {
	var clientHeight = document.getElementById('advBillboard').clientHeight;
	if (window.location.href.indexOf("temat") > -1 || window.location.href.indexOf("varsaviana") > -1)
		clientHeight = clientHeight + 65;
	var pxHeight = clientHeight.toString() + 'px';
	var adv_sky_box = document.getElementById('adv_sky_box');
	adv_sky_box.style.paddingTop = pxHeight;
    }
}
checkHeight();


</script>

<!-- (C)2000-2008 Gemius SA - gemiusTraffic / ver 11.1 / Strona glowna witryny --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('nLGQa8CNWximldnHpFWRmqScHWvitS7Om9Qw2lgGUPj.l7');
//--><!]]>
</script>
<script type="text/javascript" src="http://zw.com.pl/js/gemius.js"></script><!-- (C) 2000-2008 Gemius SA - gemiusAudience / ver 11.1 / pp.zwcompl / pozostale-->
		<script type="text/javascript">
		 <!--//--><![CDATA[//><!--
		var pp_gemius_identifier = new String('.Ag1v3B0_bBeaYfdz5OLY3a5nIP17jAxKL8PgEMFABn.j7');
		//--><!]]>
		</script>
		<script type="text/javascript" src="http://arbo.hit.gemius.pl/pp_gemius.js"></script>
	<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	try {
	var pageTracker = _gat._getTracker("UA-10077974-1");
	pageTracker._trackPageview();
	} catch(err) {}
</script>
<script type="application/javascript">
    window.onload = function() {
    __rppl_rodoAgreementPopup(document.body, '//zw.com.pl/static/img/logo_zw.gif');
    };
</script> 

<!-- footer stop --><!-- FOOTER KONIEC -->
</div>
</div>
</div><!-- all -->
<script type="text/javascript">
	sas.call("std", {
		siteId:		89128,	// 
		pageId:		619130,	// Page : Zycie_Warszawy/ros
		formatId: 	37124,	// Format : 1x1 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1660&siteid=89128&pgname=ros&fmtid=37124&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1660&siteid=89128&pgname=ros&fmtid=37124&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript><script>var storage=false;var fail,uid;try{uid=new Date;(storage=window.localStorage).setItem(uid,uid);fail=storage.getItem(uid)!=uid;storage.removeItem(uid);fail&&(storage=false)}catch(e){};adp = {} || adp;adp.uri = encodeURIComponent(location.href);adp.secID = 'IJ5Ml5F14GOKttNzz4pnTN9QLhfTMUGcd768mvBawVN9M';adp.start = new Date().getTime();adp.path = 'http://adprize.pl/dir/';adp.uid = storage?(storage.getItem('adprizeID'))?storage.getItem('adprizeID'):0:-1;adp.script_src = adp.path + 'script.php?t=' + adp.start + '&a=' + adp.uri + '&uid=' + adp.uid +'&secID=' + adp.secID;var adp_script = document.createElement('script');adp_script.src = adp.script_src;adp_script.type = 'text/javascript';adp_script.charset = 'UTF-8';adp_script.addEventListener('load', function(){});document.getElementsByTagName('head')[0].appendChild(adp_script);</script><!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / presspublica -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = new String("dvZKuMdp8_sHBqa8kksWWLQZP_0KwHr0WZGaM4jH_rL.L7");
</script>
<script type="text/javascript" src="http://pro.hit.gemius.pl/hmapxy.js"></script>


<div id="fb-root"></div>

<script type="text/javascript">





	//if( (window['console'] !== undefined) ){console.log( '1');}


	window.fbAsyncInit = function() {
		FB.init({appId: '454826231211768', status: true, cookie: true, xfbml: true}); 
		jQuery('#fbbox').html('<a href="https://graph.facebook.com/oauth/authorize?client_id=454826231211768&display=page&scope=email&zalogujFB=zaloguj&redirect_uri=http://www.zw.com.pl/artykul/672667.html"><img src="http://static.presspublica.pl/web/rp/img/layout/fb_icons/polacz_z_fb_small.png" /></a>'); 
		jQuery('#fbbox2').html('<a href="https://graph.facebook.com/oauth/authorize?client_id=454826231211768&display=page&scope=email&zalogujFB=zaloguj&redirect_uri=http://www.zw.com.pl/artykul/672667.html"><img src="http://static.presspublica.pl/web/rp/img/layout/fb_icons/polacz_z_fb_small.png" /></a>'); 
	};
  
	(function(d){
		var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement('script'); js.id = id; js.async = true;
		js.src = "//connect.facebook.net/pl_PL/all.js";
		ref.parentNode.insertBefore(js, ref);
	}(document));

  /*
	(function() {
		var e = document.createElement('script');
		e.type = 'text/javascript';
		e.src = document.location.protocol + '//connect.facebook.net/pl_PL/all.js';
		e.async = true;
		document.getElementById('fb-root').appendChild(e);
	}());
  */
</script>


<script type="text/javascript" src="http://static.presspublica.pl/web/rp/js/rp_commons.js"></script>
    <script type="text/javascript" src="http://static.presspublica.pl/web/rp/js/swfobject_modified.js"></script>

<!-- Activity Name for this tag is: Rzeczpospolita Retargeting 2013 / 2013.10.22_Rzeczpospolita_Dzienniki i Opinie -->
<script type="text/javascript">
    <!--
        var gmturl='http://pl.gmads.net/pct';
        var gmtr=Math.floor(Math.random()*9999999999);
        document.write("<iframe src='"+gmturl+"?gmtevt=8a838688419f617e0141e04468c5495a&amp;gmtcl=17&amp;gmtr="+gmtr+"' style='overflow:hidden' frameborder='0' width='0' height='0'></iframe>");
    -->
</script>
<noscript>
    <iframe
        src="http://pl.gmads.net/pct?gmtevt=8a838688419f617e0141e04468c5495a&gmtcl=17"
        style="overflow:hidden" frameborder="0" width="0" height="0">
    </iframe>
</noscript>
<!-- Activity End -->

<!-- Segment Pixel - 2013.10.22_Rzeczpospolita_Dzienniki_Opinie_app - DO NOT MODIFY -->
<img src="http://ib.adnxs.com/seg?add=1085767&t=2" width="1" height="1" />
<!-- End of Segment Pixel --><!-- <Targeo BubbleMap> (targeo.pl) / Indigo (c) 2009 (indigo.pl) -->
		<script type="text/javascript" src="http://mapa.targeo.pl/Targeo.html?vn=1_8&v=bubble&k=MGJlMDU5ZmU3YWRiZDVmZGE1ZDE4ZGYwNjliY2ExYzMzZWExOTE0ZA=="></script>
		<!-- </Targeo BubbleMap> -->
	<script type="text/javascript" src="//static.clickonometrics.pl/_a4a.js"></script>
<script type="text/javascript">
    var settings = { };
    _A4A.construct("//delivery.clickonometrics.pl");
    _A4A.handle(_A4A.CODE_PLACEMENT_ADIMAGE_PIXAD, [606109, settings]);
</script>

<script type="text/javascript">
	/* Deep Media Analytics (c) 2017-09-08 v1.2.24 */
	!function(){function a(a,b){"function"!=typeof h[a]&&(h[a]=b)}function b(a,b,c,d,e){var f=function(f){k&&k(f);var g=c.push(f),h=j[d];if(h)for(var i=0;i<h.length;++i)h[i](b,f,a[5],g);return e};return e||(e=f),f}function c(a){var b,c=d[l]("script");for(c.type="text/javascript",c.async=!0,c.src="http"+("https:"===d.location.protocol?"s:":":")+a;!(b=d[m](o)[0]);)d[m]("html")[0][n](d[l](o));b[n](c)}var d,e=new Date,f=new Function("return this;")(),g=f.top;try{d=g.document}catch(p){}void 0===d&&(g=f,d=g.document);var h=g.DeepTrack||(g.DeepTrack={}),i={},j={},k=Object.freeze;a("hash",function(a){function hash(){return a}return hash}),a("each",function(a,b){b||(b=1);for(var c in i)for(var d=i[c],e=d[b],f=d[5],g=0;g<e.length;++g)a(c,e[g],f,g);(j[b]||(j[b]=[])).push(a)}),a("forEachStream",function(a){for(var b in i)a(b)}),a("getTracker",function(a){return i[a][0]}),a("getInitTime",function(){return e}),a("options",function(a){return i[a][0].options}),a("track",function(a,c,d){var e,f,g,j,k,l=i[a];return l?(e=l[0],c&&(l[5]=c)):(i[a]=l=[0,f=[],g=[],j=[],k=[],c],l[0]=e=b(l,a,f,1),e.event=b(l,a,g,2,e),e.transform=b(l,a,j,3,e),e.newpage=b(l,a,k,4,e),e.hash=h.hash,e.options=d||{}),e});var l="createElement",m="getElementsByTagName",n="appendChild",o="head";c("//api.deep.bi/scripts/v1/track"+("function"==typeof d.querySelectorAll?"":"-sizzle")+".js")}();

    var deep = DeepTrack.track("SBpc0iNzX7gk", "BpqP4rNBLdDkb32K0AhNz4b8", {cookie_matching: true});
</script>

</body>
</html>